• Herzlich Willkommen!
    Schön, dass Sie zu uns gefunden haben.

    Wir sind das Erwerbslosen Forum Deutschland und befassen uns vor allem mit den Problemen bei Erwerbslosigkeit, Armut und gesellschaftlicher Benachteiligung.
    Das wichtigste Ziel ist, dass jeder zu seinem Recht kommt und diese nicht von den Behörden vorenthalten werden. Dazu gehört auch, dass Sie Ihre gewonnenen Informationen an andere weiter tragen. Bei den vielen völlig willkürlichen Handlungen von Behörden - und besonders bei Hartz IV - müssen Betroffene wissen, wie sie sich erfolgreich wehren können.
    Was man als Erwerbsloser zur Abwehr von Behördenwillkür alles wissen muss.
    Genauso wichtig ist es, dass Sie mit dazu beitragen, dass dieses unsägliche Gesetz Hartz IV überwunden werden muss. Deshalb brauchen wir auch aktive Unterstützer, die durch zivilen Ungehorsam, bei Demonstrationen etc. sich für diese Ziele einsetzen. Hierzu geben wir regelmäßig Informationen heraus.
    Mit diesen Zielen haben wir hier viele Menschen versammeln können, welche offen über sich diskutieren und ihre eigenen Erfahrungen hilfsbereit anderen mitteilen. Am besten ist es, wenn Sie sich kurz fürs Forum registrieren und Ihre Probleme, Meinungen und Ideen schreiben Das geht ganz schnell, ist kostenlos und bringt Ihnen nur Vorteile. So werden Sie sicherlich auf Gleichgesinnte stoßen, welche gerne versuchen, Ihnen weiter zu helfen, damit Sie den richtigen Weg finden. Ebenso habe Sie damit Zugriff auf unsere Vorlagen zu Widersprüchen, Klagebeispiele etc... Hier können Sie sich registrieren.

    Hoffentlich finden Sie, was Sie suchen.

Was bedeutet das?

Status
Nicht offen für weitere Antworten.
E

ExitUser

Gast
  Th.Starter/in  
#1
Als ich eben zum Thema "Morbus Münte" etwas posten wollte, wurde mir dies verweigert, und ich erhielt folgende Nachricht:

Warning: mysql_connect() [function.mysql-connect]: Unknown MySQL server host 'sql126.c.artfiles.de' (2) in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 331

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 332
phpBB : Kritischer Fehler

Could not connect to the database
Bedeutet das etwas?

Gruß, Luna
 

Martin Behrsing

Mitarbeiter
Redaktion
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#2
Hallo Luna,

ab und zu gibt es schon mal Aussetzer, insbesondere wenn der Domainhoster Wartungsarbeiten macht. Wenn es dennoch wieder auftaucht, dann bescheid sagen.
 

Seebarsch

Elo-User/in

Mitglied seit
13 Apr 2006
Beiträge
887
Gefällt mir
178
#4
Serverprobleme

Das war bestimmt der Verfassungsschutz!
Sobald etwas mit "Münte" oder "Angie" eingegeben wird, legen die den Server flach!
:p
 
E

ExitUser

Gast
  Th.Starter/in  
#5
Grad wieder:

Warning: mysql_connect() [function.mysql-connect]: Lost connection to MySQL server during query in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 331

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /home/www/doc/13540/elo-forum.org/www/forum/db/mysql4.php on line 332
phpBB : Kritischer Fehler

Could not connect to the database
Das Forum ist heute zeitweise unendlich langsam.

Gruß, Luna
 
E

ExitUser

Gast
  Th.Starter/in  
#6
Diese Nachricht erscheint bei mir immer wieder, wenn ich versuche, den Thread "... Vierjährigen" von Nakamura aufzurufen. Kommt da jemand von Euch rein, oder ist das nur bei mir?

Gruß, Luna
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#7
Öhm gibt es den überhaupt noch? :kinn:

doch jetzt habe ich ihn gefunden, habe keine Probleme ihn aufzurufen, aber die Fehlermeldung bedeutet ja auch nur das die Datenbank temporär nicht erreichbar war- sprich: überlastet
 

Martin Behrsing

Mitarbeiter
Redaktion
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#8
ich werde heute nacht den Suchindex mal neu aufbauen lassen. Es kann sein, dass das Forum deshalb ca. 1-2 Stunden gesperrt ist. Aber die Suchabfragen ließen heute den Server heißlaufen, so dass andere Domains auch keinen Saft mehr hatten.
 
E

ExitUser

Gast
  Th.Starter/in  
#9
Also besser isses nich geworden. Vor dem Umzug auf den neuen Server konnte man sich ja wenigstens die neuen Beiträge in normaler Geschwindigkeit anzeigen lassen.

Diese Meldung

Could not insert search results

DEBUG MODE

SQL Error : 1062 Duplicate entry '111463686' for key 1

INSERT INTO phpbb_search_results (search_id, session_id, search_array) VALUES(111463686, 'a62ba6eb7d147cee4273139d903c133b', 'a:7:{s:14:"search_results";s:7:"7829229";s:17:"total_match _count";i:1;s:12:"split_search";N;s:7:"sort_by";i:0;s:8:"so rt_dir";s:4:"DESC";s:12:"show_results";s:6:"topics";s:12: "return_chars";i:200;}')

Line : 810
File : search.php
erhalte ich - egal, bei welcher Suchfunktion - des öfteren.

Gruß, Luna
 
Status
Nicht offen für weitere Antworten.
Oben Unten