• Herzlich Willkommen!
    Schön, dass Sie zu uns gefunden haben.

    Wir sind das Erwerbslosen Forum Deutschland und befassen uns vor allem mit den Problemen bei Erwerbslosigkeit, Armut und gesellschaftlicher Benachteiligung.
    Das wichtigste Ziel ist, dass jeder zu seinem Recht kommt und diese nicht von den Behörden vorenthalten werden. Dazu gehört auch, dass Sie Ihre gewonnenen Informationen an andere weiter tragen. Bei den vielen völlig willkürlichen Handlungen von Behörden - und besonders bei Hartz IV - müssen Betroffene wissen, wie sie sich erfolgreich wehren können.
    Was man als Erwerbsloser zur Abwehr von Behördenwillkür alles wissen muss.
    Genauso wichtig ist es, dass Sie mit dazu beitragen, dass dieses unsägliche Gesetz Hartz IV überwunden werden muss. Deshalb brauchen wir auch aktive Unterstützer, die durch zivilen Ungehorsam, bei Demonstrationen etc. sich für diese Ziele einsetzen. Hierzu geben wir regelmäßig Informationen heraus.
    Mit diesen Zielen haben wir hier viele Menschen versammeln können, welche offen über sich diskutieren und ihre eigenen Erfahrungen hilfsbereit anderen mitteilen. Am besten ist es, wenn Sie sich kurz fürs Forum registrieren und Ihre Probleme, Meinungen und Ideen schreiben Das geht ganz schnell, ist kostenlos und bringt Ihnen nur Vorteile. So werden Sie sicherlich auf Gleichgesinnte stoßen, welche gerne versuchen, Ihnen weiter zu helfen, damit Sie den richtigen Weg finden. Ebenso habe Sie damit Zugriff auf unsere Vorlagen zu Widersprüchen, Klagebeispiele etc... Hier können Sie sich registrieren.

    Hoffentlich finden Sie, was Sie suchen.

Unterforum als Malware gemeldet?!

Status
Nicht offen für weitere Antworten.
E

ExitUser

Gast
  Th.Starter/in  
#1
Angriff auf das Forum?

Beim Versuch, den letzten Beitrag von dem Thread "ARGE will 3500 € zurück kommt folgende Meldung:
Als attackierend gemeldete Webseite!
Die Webseite auf www.elo-forum.org wurde als attackierende Seite gemeldet und auf Grund Ihrer Sicherheitseinstellungen blockiert.
Attackierende Webseiten versuchen, Programme zu installieren, die private Informationen stehlen, Ihren Computer verwenden, um andere zu attackieren oder Ihr System beschädigen.

Manche Webseiten vertreiben bewusst Viren und ähnlich schädliche Software, aber viele Webseiten sind auch ohne das Wissen oder die Erlaubnis des Betreibers kompromittiert.


Kann mir jemdand erklären, was das bedeutet?
 

DieDa

Elo-User/in

Mitglied seit
30 Apr 2010
Beiträge
597
Gefällt mir
41
#2
AW: Angriff auf das Forum?

Genau dazu wollte ich eben auch ein Post eröffnen, ging mir eben - aber bei einem anderen Beitrag! - genauso!

Was ist da los :confused:

Weiter steht da noch:

Safe Browsing

Diagnoseseite für elo-forum.org/alg-ii

Wie ist die gegenwärtige Einstufung von elo-forum.org/alg-ii?
Diese Website ist als verdächtig eingestuft. Das Aufrufen dieser Website kann schädlich für Ihren Computer sein!
Welche Befunde hat Google beim Besuch dieser Website festgestellt?
Bei 0 Seite(n) von insgesamt 1 Seiten dieser Website, die wir in den letzten 90 Tagen getestet haben, wurde festgestellt, dass Malware (Schadsoftware) ohne Einwilligung des Nutzers heruntergeladen und installiert wurde. Der letzte Besuch von Google auf dieser Website war am 2010-04-29 und in den letzten 90 Tagen wurde auf dieser Website kein verdächtiger Content gefunden.This site was hosted on 1 network(s) including AS24900 (IPX).
Hat diese Website als Überträger zur Weiterverteilung von Malware fungiert?
In den letzten 90 Tagen hat elo-forum.org/alg-ii anscheinend nicht als Überträger für die Infektion von Websites fungiert.
Hat diese Website Malware gehostet?
Nein, diese Website hat in den letzten 90 Tagen keine Malware gehostet.
Wie kam es zu dieser Einstufung?
Gelegentlich wird von Dritten bösartiger Code in legitime Websites eingefügt. In diesem Fall wird unsere Warnmeldung angezeigt.
Nächste Schritte:

 

Detmo2009

Elo-User/in
Mitglied seit
23 Mrz 2009
Beiträge
405
Gefällt mir
52
#3
Hi, ich wollte gerade ins Unterforum "ALG2" als plötzlich die Seite von Google Safe Browsing geblockt wurde. Hinweis:

Als attackierend gemeldete Webseite!

Die Webseite auf www.elo-forum.org wurde als attackierende Seite gemeldet und auf Grund Ihrer Sicherheitseinstellungen blockiert.

Attackierende Webseiten versuchen, Programme zu installieren, die private Informationen stehlen, Ihren Computer verwenden, um andere zu attackieren oder Ihr System beschädigen.

Manche Webseiten vertreiben bewusst Viren und ähnlich schädliche Software, aber viele Webseiten sind auch ohne das Wissen oder die Erlaubnis des Betreibers kompromittiert.
Weiterführnede Infos:

Wie ist die gegenwärtige Einstufung von elo-forum.org/alg-ii?
Diese Website ist als verdächtig eingestuft. Das Aufrufen dieser Website kann schädlich für Ihren Computer sein!
Welche Befunde hat Google beim Besuch dieser Website festgestellt?
Bei 0 Seite(n) von insgesamt 1 Seiten dieser Website, die wir in den letzten 90 Tagen getestet haben, wurde festgestellt, dass Malware (Schadsoftware) ohne Einwilligung des Nutzers heruntergeladen und installiert wurde. Der letzte Besuch von Google auf dieser Website war am 2010-04-29 und in den letzten 90 Tagen wurde auf dieser Website kein verdächtiger Content gefunden.This site was hosted on 1 network(s) including AS24900 (IPX).
Hat diese Website als Überträger zur Weiterverteilung von Malware fungiert?
In den letzten 90 Tagen hat elo-forum.org/alg-ii anscheinend nicht als Überträger für die Infektion von Websites fungiert.
Hat diese Website Malware gehostet?
Nein, diese Website hat in den letzten 90 Tagen keine Malware gehostet.
Wie kam es zu dieser Einstufung?
Gelegentlich wird von Dritten bösartiger Code in legitime Websites eingefügt. In diesem Fall wird unsere Warnmeldung angezeigt.
Ich gehe mal davon aus, das dort KEIN Virus oder ähnliches zu finden ist, evtl ein Fehler, oder sogar ein bösartiger Versuch dritter das andere dort nicht mehr lesen können? Naja wollt bescheid geben =)
 

fritzi

Elo-User/in

Mitglied seit
21 Dez 2007
Beiträge
489
Gefällt mir
2
#4
AW: Angriff auf das Forum?

Die Meldung hatte ich im Beitrag:
"Rückzahlung nach § 50 SGB X - Hilfe" von inclusive
 

Anhänge

Christi

Elo-User/in
Mitglied seit
22 Apr 2010
Beiträge
481
Gefällt mir
124
#5
AW: Angriff auf das Forum?

Beim Versuch, den letzten Beitrag von dem Thread "ARGE will 3500 € zurück kommt folgende Meldung:
Als attackierend gemeldete Webseite!
Die Webseite auf www.elo-forum.org wurde als attackierende Seite gemeldet und auf Grund Ihrer Sicherheitseinstellungen blockiert.
Attackierende Webseiten versuchen, Programme zu installieren, die private Informationen stehlen, Ihren Computer verwenden, um andere zu attackieren oder Ihr System beschädigen.

Manche Webseiten vertreiben bewusst Viren und ähnlich schädliche Software, aber viele Webseiten sind auch ohne das Wissen oder die Erlaubnis des Betreibers kompromittiert.


Kann mir jemdand erklären, was das bedeutet?
Bei mir war die selbe Anzeige grad eben :eek:
 
E

ExitUser

Gast
  Th.Starter/in  
#6
AW: Angriff auf das Forum?

hallole ihr liebn,

sagt mal geht es euch noch allen gut?

also bei mir gibt es keine seltsamen meldungen, the same as evry year....

aber es werden der seltsamheiten hier immer mehr....

liebe grüße von barbara
 
E

ExitUser

Gast
  Th.Starter/in  
#7
AW: Angriff auf das Forum?

hallole ihr liebn,

sagt mal geht es euch noch allen gut?

also bei mir gibt es keine seltsamen meldungen, the same as evry year....

aber es werden der seltsamheiten hier immer mehr....

liebe grüße von barbara
Das ist nun wirklich ungewöhnlich.
Wie kann es sein, daß bei manchen Usern diese Meldung kommt, aber bei anderen nicht?
Vielleicht kann mich Unwissenden mal jemand aufklären.
 

DieDa

Elo-User/in

Mitglied seit
30 Apr 2010
Beiträge
597
Gefällt mir
41
#8
AW: Angriff auf das Forum?

Das ist nun wirklich ungewöhnlich.
Wie kann es sein, daß bei manchen Usern diese Meldung kommt, aber bei anderen nicht?
Vielleicht kann mich Unwissenden mal jemand aufklären.
Vielleicht liegt es am Browser? Ich habe Firefox! Oder liegts daran, dass ich bei google angemeldet bin (diese personalisierte Google-Seite), denn die zweite Meldung kam von Google!
 
E

ExitUser

Gast
  Th.Starter/in  
#9
AW: Angriff auf das Forum?

Übrigens: ich konnte den Thread "Arge will 3500 ...." gerade ganz normal aufrufen....
Benutze übrigens Opera als Browser

ERgänzung: mit Firefox geht gerade auch normal....

............................................................................
eine Erklärung, wieso ich keine Signatur mehr habe, findet ihr in meinem Profil unter Profilnachrichten - und im nach 5 Stunden geschlossenen Thread "MEinung und Forum" unter "Off Topic" - weitere Entwicklung: siehe ebenfalls Profilnachrichten


.
 

ela1953

VIP Nutzer/in
Mitglied seit
16 Mrz 2008
Beiträge
6.287
Gefällt mir
1.448
#10
AW: Angriff auf das Forum?

Das ist nun wirklich ungewöhnlich.
Wie kann es sein, daß bei manchen Usern diese Meldung kommt, aber bei anderen nicht?
Vielleicht kann mich Unwissenden mal jemand aufklären.

Ich bekomme die Meldung auch nur bei dem Thread mit der Rückzahlung nach § 50
 
E

ExitUser

Gast
  Th.Starter/in  
#11
AW: Angriff auf das Forum?

Übrigens: ich konnte den Thread "Arge will 3500 ...." gerade ganz normal aufrufen....



............................................................................
eine Erklärung, wieso ich keine Signatur mehr habe, findet ihr in meinem Profil unter Profilnachrichten - und im nach 5 Stunden geschlossenen Thread "MEinung und Forum" unter "Off Topic" - weitere Entwicklung: siehe ebenfalls Profilnachrichten


.
Ich habe da auch keine Probleme.
 
E

ExitUser

Gast
  Th.Starter/in  
#13
AW: Angriff auf das Forum?

Ich habe gerade festgestellt, dass ich die Meldung (siehe #3 von Fritzi) ausschliesslich im ALG II-Bereich erhalte.
 
E

ExitUser

Gast
  Th.Starter/in  
#16
AW: Angriff auf das Forum?

Ich habe gerade festgestellt, dass ich die Meldung (siehe #3 von Fritzi) ausschliesslich im ALG II-Bereich erhalte.
Genau so ist es bei mir. Nicht ein Thread unter "ALG II" kann ich öffnen.
 

gast_

Forumnutzer/in

Mitglied seit
12 Okt 2008
Beiträge
22.606
Gefällt mir
6.484
#20
AW: Angriff auf das Forum?

Ja, betrifft ausschliesslich den ALG II-Bereich.


Falls Sie Eigner dieser Website sind, können Sie eine Überprüfung Ihrer Website mit den Google Webmaster-Tools anfordern. Weitere Informationen über den Prüfprozess erhalten Sie in der Hilfe für Webmaster.
 

Curt The Cat

Redaktion

Mitarbeiter
Redaktion
Mitglied seit
18 Jun 2005
Beiträge
7.425
Gefällt mir
2.098
#23
Ich hab' das ALG2 Unterforum vorerst abgeknipst. Der TechAdmin weiß Bescheid und wird sich schnellstmöglich drum kümmern, ...


:icon_wink:

 
E

ExitUser

Gast
  Th.Starter/in  
#24
hallole ihr lieben,
ich verstehe nicht all zu viel davon. also schildere ich mal hier von mir aus. ich kann alles anklicken, und auch aufrufen. im unterforum ALGII kann ich alles lesen und aufrufen, aber die antwortfunktion ist nicht mehr da. ansonsten geht alles ohne probleme.

ich benutze auch keinen gookle sondern softonik, vielleicht liegt es auch daran, das die probleme lediglich bei der gookle toolbar auftreten. könnte das so sein?

liebe grüßevon barbara
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#25
hallole ihr lieben,
ich verstehe nicht all zu viel davon. also schildere ich mal hier von mir aus. ich kann alles anklicken, und auch aufrufen. im unterforum ALGII kann ich alles lesen und aufrufen, aber die antwortfunktion ist nicht mehr da. ansonsten geht alles ohne probleme.

ich benutze auch keinen gookle sondern softonik, vielleicht liegt es auch daran, das die probleme lediglich bei der gookle toolbar auftreten. könnte das so sein?

liebe grüßevon barbara
Nein ich benutze keine Toolbar
 

Martin Behrsing

Mitarbeiter
Redaktion
Mitglied seit
16 Jun 2005
Beiträge
22.306
Gefällt mir
4.155
#26
In dem Forum ALG II wird wohl ein Link gesetzt worden sein, der zu ein "bösen" seite führt. Den link müssen wir jetzt erstmal finden.
 

ladydi12

Mitarbeiter
Super-Moderator/in
Mitglied seit
22 Jul 2006
Beiträge
2.911
Gefällt mir
583
#27
Hallo zusammen,

das erklärt dann auch, warum auch ich im ALG2- Unterforum derzeit nur mitlesen kann.:icon_daumen:

meint ladydi12
 

Admin2

Mitarbeiter
Administrator
Mitglied seit
1 Jul 2007
Beiträge
4.996
Gefällt mir
2.642
#28
So, das Problem ist insoweit behoben, als das die Werbung, deren Website scheinbar Malware verteilte, aus dem Forum ausgebaut/gebannt wurde. Nun muss das nur noch Google mitbekommen. :biggrin:

Ab jetzt ist die Meldung also überholt und die Seite (ALGII-Forum) kann trotz eventuell vorläufig noch aufpoppender Warnung, dennoch gefahrlos angesurft werden.


Wer auf die Werbung von bidvertiser.com (ganz unten in der Threadanzeige), geklickt hat, der sollte sein System mit einem aktuellen Virenscanner prüfen, alle anderen sind aus dem Schneider da nicht das Forum selbst die Malware verteilte.
 

Julchen68

Elo-User/in
Mitglied seit
13 Feb 2009
Beiträge
711
Gefällt mir
420
#29
Den link müssen wir jetzt erstmal finden.
Schon mal eure "Fremdwerbung" in den Kreis der Verdächtigen einbezogen?
Will gar nicht wissen, was man von Google bzw anderen Banneranbietern an gefakten Cookies, GIFs, etc untergeschoben bekommen kann.
Würde auch erklären, wieso es nicht immer reproduzierbar ist.
 

Berenike1810

VIP Nutzer/in
Mitglied seit
22 Apr 2008
Beiträge
1.862
Gefällt mir
566
#30
...Jetzt möchte ich gerne wissen, -also ich als Laie, ob ich mir schon was "aufgeladen haben kann" ?

Berenike
.
 

Admin2

Mitarbeiter
Administrator
Mitglied seit
1 Jul 2007
Beiträge
4.996
Gefällt mir
2.642
#31
...Jetzt möchte ich gerne wissen, -also ich als Laie, ob ich mir schon was "aufgeladen haben kann" ?

Berenike
.
Wenn du die Werbung nicht angeklickt hast (siehe meinen Beitrag weiter oben) dann hast du nichts zu befürchten
 
E

ExitUser

Gast
  Th.Starter/in  
#33
Es gibt aber scheinbar immer noch Themen, die "nicht erreichbar" sind, z.B.

"Sachbearbeiter für seine Fehler gerade stehen lassen".

:confused:
 

HajoDF

VIP Nutzer/in
Mitglied seit
19 Jul 2005
Beiträge
2.566
Gefällt mir
1.546
#34
So, das Problem ist insoweit behoben, als das die Werbung, deren Website scheinbar Malware verteilte, aus dem Forum ausgebaut/gebannt wurde. Nun muss das nur noch Google mitbekommen. :biggrin:

Ab jetzt ist die Meldung also überholt und die Seite (ALGII-Forum) kann trotz eventuell vorläufig noch aufpoppender Warnung, dennoch gefahrlos angesurft werden.


Wer auf die Werbung von bidvertiser.com (ganz unten in der Threadanzeige), geklickt hat, der sollte sein System mit einem aktuellen Virenscanner prüfen, alle anderen sind aus dem Schneider da nicht das Forum selbst die Malware verteilte.
Hi Admin 2,
bist Du sicher, dass das Problem war?
Die Bidvertiser-Sites sind bei WOT alle ok und Firefox macht ebenfalls keine Meldung.
Kann es sein, dass Bidvertiser eine Konkurrenz zu Google Adsense darstellt?
 

Admin2

Mitarbeiter
Administrator
Mitglied seit
1 Jul 2007
Beiträge
4.996
Gefällt mir
2.642
#35
Hi Admin 2,
bist Du sicher, dass das Problem war?
Die Bidvertiser-Sites sind bei WOT alle ok und Firefox macht ebenfalls keine Meldung.
Ich bin mir ganz sicher, nachdem die Links ausgebaut und Google mittels Webmastertools eine neue Prüfung des Forums durchlaufen ließ ist der "Fehler" nun verschwunden.
Es kann wegen der Caches und verschiedener Einstellung etwas dauern bis eine solche Meldung bei allen FF-Browsern aktiv wird. Das aber ist ja nun erledigt.

Kann es sein, dass Bidvertiser eine Konkurrenz zu Google Adsense darstellt?
Konkurrenz ja, ich kann mir aber beim besten Willen nicht vorstellen, dass Google Konkurrenz auf diese Art einzudämmen versuchen würde. Das würde mehr schaden als nutzen.
 

Martin Behrsing

Mitarbeiter
Redaktion
Mitglied seit
16 Jun 2005
Beiträge
22.306
Gefällt mir
4.155
#36
von bitvertiser sind in den letzten 90 Tagen Malware ausgesendet worden. Derzeit ist zwar nichts mehr da. Aber es war leider nun mal so.
Deshalb ist es jetzt auch rausgeschmissen.
Ich bin mir ganz sicher, nachdem die Links ausgebaut und Google mittels Webmastertools eine neue Prüfung des Forums durchlaufen ließ ist der "Fehler" nun verschwunden.
Es kann wegen der Caches und verschiedener Einstellung etwas dauern bis eine solche Meldung bei allen FF-Browsern aktiv wird. Das aber ist ja nun erledigt.



Konkurrenz ja, ich kann mir aber beim besten Willen nicht vorstellen, dass Google Konkurrenz auf diese Art einzudämmen versuchen würde. Das würde mehr schaden als nutzen.
 

HajoDF

VIP Nutzer/in
Mitglied seit
19 Jul 2005
Beiträge
2.566
Gefällt mir
1.546
#37
Cookies gelöscht.. Verlauf gelöscht... aber die Warnung taucht immer wieder auf und zwar im gesamten ALG II-Unterforum.

Mach ich da was falsch?
 

Sprotte

VIP Nutzer/in
Mitglied seit
3 Mrz 2008
Beiträge
1.922
Gefällt mir
1.242
#38
Moin Hajo ;)

Vielleicht muss Admin2 erst noch den Malware-Review-Button drücken.......:icon_mrgreen:.....was wohl erst nach 24 Stunden geht :icon_kinn:

LG Sp(r)öttchen
 

BEA51

Elo-User/in
Mitglied seit
20 Aug 2007
Beiträge
131
Gefällt mir
52
#39
*grummel*
Hi Leute, ich brause mit dem Fuchs und komm ins ALG II gar nicht rein - Malware-Meldung - und habe auch keine GoogleToolbar. *ratlos is*

Grüssle aus Südwest
BEA
 

Martin Behrsing

Mitarbeiter
Redaktion
Mitglied seit
16 Jun 2005
Beiträge
22.306
Gefällt mir
4.155
#41
*grummel*
Hi Leute, ich brause mit dem Fuchs und komm ins ALG II gar nicht rein - Malware-Meldung - und habe auch keine GoogleToolbar. *ratlos is*

Grüssle aus Südwest
BEA
Einfach unten recht klicken, dann kommt man rein.

Ich denke mal, dass es bis morgen dauern wird, bis diese Meldung wieder weg ist. Google erneuert seine Websites i.d.R. morgen gegen 08:30
 
Status
Nicht offen für weitere Antworten.
Oben Unten