Und täglich grüßt das Murmeltier? Unfreiwilliges Logout :-(

Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...

Intimidated_1

Elo-User*in
Startbeitrag
Mitglied seit
3 April 2006
Beiträge
201
Bewertungen
1
Gestern Morgen habe ich mich, wie immer, eingelogged. Als ich dann (wie sonst auch) auf 'Beiträge seit dem letzten Besuch anzeigen' geklickt hatte, wurde ich einfach wieder auf die Seite zum einloggen befördert :?: Das habe ich dann auch getan, mit dem Resultat das es dann keine Beiträge seit meinem letzten Besuch anzuzeigen gab, da dieser ja erst einige Sekunden zuvor war... :dampf:

Hatte mich zwar megamäßig geärgert, aber dachte das es wohl (irgendwie) an mir gelegen hatte :?:

Heute jedoch ist genau das gleiche wieder passiert :dampf: :dampf:

Eingelogged - 'Beiträge seit dem letzten Besuch anzeigen' geklickt - rausgeflogen - keine neuen Beiträge zu sehen... :dampf: :motz: :motz: :cry:

Haben andere das gleiche Problem, oder steh ich damit allein? :(

Würde gern wissen warum das passiert?? Nachdem ich mich erneut einlogge ist alles OK - na ja, außer das ich alle Themen durchwühlen muß um zu sehen was ich verpaßt habe :|
 

Arania

StarVIP Nutzer*in
Mitglied seit
5 September 2005
Beiträge
17.178
Bewertungen
178
Zwei Möglichkeiten: Entweder das Forum hat Macken, Dein Problem habe ich nicht, aber bei mir hängt es immer mal minutenlang oder ein Cookie, Cache-Problem, mal alles gelöscht?
 

Nov

Elo-User*in
Mitglied seit
5 Juni 2006
Beiträge
332
Bewertungen
10
Die probs ahb i och :( aber da es nicht alle haben kann es auch an der Verbindung liegen mal denk
 

Intimidated_1

Elo-User*in
Startbeitrag
Mitglied seit
3 April 2006
Beiträge
201
Bewertungen
1
Arania meinte:
Zwei Möglichkeiten: Entweder das Forum hat Macken, Dein Problem habe ich nicht, aber bei mir hängt es immer mal minutenlang oder ein Cookie, Cache-Problem, mal alles gelöscht?
Mit dem hängen kann ich leben, aber das ich morgens alle Beiträge die seit dem Abend zuvor geschrieben wurden einzeln rausfischen muß irritiert mich total. Temps/Cookies usw löschen tue ich regelmäßig- glaube nicht das es daran liegt. Das Problem habe ich auch erst seit 2 Tagen. Falls ich ab Morgen erstmal nicht mehr im Forum erscheine, ist es wieder passiert und ich habe meinen PC aus dem Fenster geworfen... :dampf: :hihi:
 

Intimidated_1

Elo-User*in
Startbeitrag
Mitglied seit
3 April 2006
Beiträge
201
Bewertungen
1
Nov meinte:
Die probs ahb i och :( aber da es nicht alle haben kann es auch an der Verbindung liegen mal denk
Wird Dich wohl nicht trösten, aber ich froh das ich nicht die Einzi(e)ge bin die sich darüber ärgern muss :x

Gut möglich das es an der Verbindung liegt, dennoch macht es mich stutzig das es nur beim allerersten Login passiert. Danach nicht mehr. :kinn: Äußerst merkensgewürzig :kinn:
 

kalle

VIP Nutzer*in
Mitglied seit
5 Juli 2005
Beiträge
1.495
Bewertungen
13
Da gibt es wohl zwei Möglichkeiten.
1. In den meisten Internetprogrammen kann man einstellen, das Verläufe und auch Cookies nach dem Beenden gelöscht werden. Oder nach Zeit. Dann klappt das auch nicht mit dem seit letzten Besuch.
2. Wenn Du ein Programm wie z.B Addaware laufen läßt, das Würmer und anderes aufspürt, dann werden je nach Einstellung auch Cookies gelöscht. Daran kanns auch liegen.
 

Nov

Elo-User*in
Mitglied seit
5 Juni 2006
Beiträge
332
Bewertungen
10
stimmt schon kalle nur ich lass die kleinen plätzchen drin :) ;)
und der logut findet trotzdem statt und das währen des postings
 

kalle

VIP Nutzer*in
Mitglied seit
5 Juli 2005
Beiträge
1.495
Bewertungen
13
Also, ich bin ja mit dem Fuchs unterwegs und habe das Problem eigentlich nicht. Wobei, so ein oder zweimal ist das auch schon bei mir vorgekommen. Woran das nun leigt? :kinn: :?: :hmm: :mrgreen:
 

Nov

Elo-User*in
Mitglied seit
5 Juni 2006
Beiträge
332
Bewertungen
10
Ironimus On

Immer wenn ich kritische bemerkungen über unsere Politik schreibe hab ich ein Log Out und ein Fenster geht auf mit Bundes gelie die mir den bösen Finger zeigt

Ironimus Off

:lol:
 

gelibeh

StarVIP Nutzer*in
Mitglied seit
20 Juni 2005
Beiträge
23.664
Bewertungen
17.055
Nenn die bitte Bundes-Angie
Geli darf nicht jeder heißen, nur so nette Menschen wie ich :lol:
 
Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...
Oben Unten