• Herzlich Willkommen!
    Schön, dass Sie zu uns gefunden haben.

    Wir sind das Erwerbslosen Forum Deutschland und befassen uns vor allem mit den Problemen bei Erwerbslosigkeit, Armut und gesellschaftlicher Benachteiligung.
    Das wichtigste Ziel ist, dass jeder zu seinem Recht kommt und diese nicht von den Behörden vorenthalten werden. Dazu gehört auch, dass Sie Ihre gewonnenen Informationen an andere weiter tragen. Bei den vielen völlig willkürlichen Handlungen von Behörden - und besonders bei Hartz IV - müssen Betroffene wissen, wie sie sich erfolgreich wehren können.
    Was man als Erwerbsloser zur Abwehr von Behördenwillkür alles wissen muss.
    Genauso wichtig ist es, dass Sie mit dazu beitragen, dass dieses unsägliche Gesetz Hartz IV überwunden werden muss. Deshalb brauchen wir auch aktive Unterstützer, die durch zivilen Ungehorsam, bei Demonstrationen etc. sich für diese Ziele einsetzen. Hierzu geben wir regelmäßig Informationen heraus.
    Mit diesen Zielen haben wir hier viele Menschen versammeln können, welche offen über sich diskutieren und ihre eigenen Erfahrungen hilfsbereit anderen mitteilen. Am besten ist es, wenn Sie sich kurz fürs Forum registrieren und Ihre Probleme, Meinungen und Ideen schreiben Das geht ganz schnell, ist kostenlos und bringt Ihnen nur Vorteile. So werden Sie sicherlich auf Gleichgesinnte stoßen, welche gerne versuchen, Ihnen weiter zu helfen, damit Sie den richtigen Weg finden. Ebenso habe Sie damit Zugriff auf unsere Vorlagen zu Widersprüchen, Klagebeispiele etc... Hier können Sie sich registrieren.

    Hoffentlich finden Sie, was Sie suchen.

Probleme mit Anmeldung und Beiträgen

Status
Nicht offen für weitere Antworten.

Kikaka

VIP Nutzer/in
  Th.Starter/in  
Mitglied seit
1 Apr 2008
Beiträge
3.235
Gefällt mir
693
#1
- Seit ca. 2 Wochen muß ich bei jedem Forenbesuch Kennwort wieder neu eingeben,
seit vorgestern kommt noch hinzu, das beim Schreiben von Beiträgen die Anmeldung weggekippt wird, mußte schon mehrfach die Beiträge neu verfassen bis es dann endlich mit der Beitragserfassung funktionierte. Das nervt enorm.
 
E

ExitUser

Gast
#2
Hast Du bei der Anmeldung den Haken bei "angemeldet bleiben" gesetzt?

Wenn Du etwas geschrieben hast und Du musst Dich wieder neu anmelden, dann gehe oben im Browser auf den "Zurück-Button", bis der bereits eingegebene Text wieder erscheint, wenn Du dann auf Vorschau gehst, und der Text erscheint, brauchst Du das nicht mehr eingeben.

:icon_smile:
 

Kikaka

VIP Nutzer/in
  Th.Starter/in  
Mitglied seit
1 Apr 2008
Beiträge
3.235
Gefällt mir
693
#3
Wenn Du etwas geschrieben hast und Du musst Dich wieder neu anmelden, dann gehe oben im Browser auf den "Zurück-Button", bis der bereits eingegebene Text wieder erscheint, wenn Du dann auf Vorschau gehst, und der Text erscheint, brauchst Du das nicht mehr eingeben.
Danke Dir, werde es beim nächsten Malheur probieren

Hast Du bei der Anmeldung den Haken bei "angemeldet bleiben" gesetzt?
- Habe das schon versucht, es nutzte nichts
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#4
Mal den Browser-Cache und Cookies löschen, vielleicht geht es dann
 

haef

Elo-User/in

Mitglied seit
18 Feb 2009
Beiträge
2.278
Gefällt mir
574
#5
- Seit ca. 2 Wochen muß ich bei jedem Forenbesuch Kennwort wieder neu eingeben,
seit vorgestern kommt noch hinzu, das beim Schreiben von Beiträgen die Anmeldung weggekippt wird, mußte schon mehrfach die Beiträge neu verfassen bis es dann endlich mit der Beitragserfassung funktionierte. Das nervt enorm.
kleiner tip, im normalen Editor (Win) schreiben und anschließend copy + paste, das lohnt immer wieder bei Problemen dieser Art :icon_smile:

fG
Horst
 

Mario Nette

Star VIP Nutzer/in
Mitglied seit
13 Dez 2007
Beiträge
12.345
Gefällt mir
846
#6
Oder vor dem Absenden Cursor ins Schreibfeld, STRG+A (Alles markieren), STRG+C (Kopieren) - dann hast du den Text in der Zwischenablage. Dann abschicken. Wenn es nicht geklappt hat, einloggen, antworten und im Schreibfeld einfach STRG+V (Einfügen).

Mario Nette
 

Admin2

Mitarbeiter
Administrator
Mitglied seit
1 Jul 2007
Beiträge
5.010
Gefällt mir
2.661
#7
- Seit ca. 2 Wochen muß ich bei jedem Forenbesuch Kennwort wieder neu eingeben,
seit vorgestern kommt noch hinzu, das beim Schreiben von Beiträgen die Anmeldung weggekippt wird, mußte schon mehrfach die Beiträge neu verfassen bis es dann endlich mit der Beitragserfassung funktionierte. Das nervt enorm.
Nach all den guten Tipps solltest du dich auch noch darum kümmern, dass das Cookie vom ELO nicht von irgendwelcher Software gelöscht wird. Das scheint dein Problem auszulösen, da schon das Cookietimeout vom Forum, erst nach einer Stunde Leerlauf greift. Wird das bei der Anmeldung gesetzte Cookie gelöscht, bist du abgemeldet.
 
Status
Nicht offen für weitere Antworten.
Oben Unten