• Herzlich Willkommen!
    Schön, dass Sie zu uns gefunden haben.

    Wir sind das Erwerbslosen Forum Deutschland und befassen uns vor allem mit den Problemen bei Erwerbslosigkeit, Armut und gesellschaftlicher Benachteiligung.
    Das wichtigste Ziel ist, dass jeder zu seinem Recht kommt und diese nicht von den Behörden vorenthalten werden. Dazu gehört auch, dass Sie Ihre gewonnenen Informationen an andere weiter tragen. Bei den vielen völlig willkürlichen Handlungen von Behörden - und besonders bei Hartz IV - müssen Betroffene wissen, wie sie sich erfolgreich wehren können.
    Was man als Erwerbsloser zur Abwehr von Behördenwillkür alles wissen muss.
    Genauso wichtig ist es, dass Sie mit dazu beitragen, dass dieses unsägliche Gesetz Hartz IV überwunden werden muss. Deshalb brauchen wir auch aktive Unterstützer, die durch zivilen Ungehorsam, bei Demonstrationen etc. sich für diese Ziele einsetzen. Hierzu geben wir regelmäßig Informationen heraus.
    Mit diesen Zielen haben wir hier viele Menschen versammeln können, welche offen über sich diskutieren und ihre eigenen Erfahrungen hilfsbereit anderen mitteilen. Am besten ist es, wenn Sie sich kurz fürs Forum registrieren und Ihre Probleme, Meinungen und Ideen schreiben Das geht ganz schnell, ist kostenlos und bringt Ihnen nur Vorteile. So werden Sie sicherlich auf Gleichgesinnte stoßen, welche gerne versuchen, Ihnen weiter zu helfen, damit Sie den richtigen Weg finden. Ebenso habe Sie damit Zugriff auf unsere Vorlagen zu Widersprüchen, Klagebeispiele etc... Hier können Sie sich registrieren.

    Hoffentlich finden Sie, was Sie suchen.

merkwürdige Systemmeldung

Status
Nicht offen für weitere Antworten.

ethos07

VIP Nutzer/in
  Th.Starter/in  
Mitglied seit
16 Apr 2007
Beiträge
5.690
Gefällt mir
920
#1
Wenn ich oben auf Behördenwillkür gehe, kommt bei mir die Systemmeldung:

vBulletin-Systemmitteilung

Ungültige Angabe: Forum
Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster.



Den Webmaster habe ich angmailt, er meinte, bei ihm sei das nicht so, sondern es öffne sich unter dem link "Behördenwillküre" bei ihm die normalen gewohnten Seiten.

Könnt ihr mal schauen, wie das bei Euch ist?

(Die anderen links daneben wie "Downloads" und "Gegenwehr" etc. funkitionieren bei mir anstandslos.)

 

FrankyBoy

Forumnutzer/in

Mitglied seit
19 Mrz 2008
Beiträge
5.462
Gefällt mir
693
#4
Also mir fällt auf, dass die ungelesenen PN`s ständig schwanken - sprich Ihre neuen (Fettschrift) Benachrichtigungen schwanken meist zwischen 3 und 1 und wenn man dann den Link klickt sind keine neuen da.

Hatte heute aber ebenfalls auch euer Problem.
 
Mitglied seit
11 Mrz 2008
Beiträge
2.218
Gefällt mir
68
#5
Aktuelles - Downloads - Behördenwillkür - Gegenwehr - Neue Beiträge - Suchen - Unterstützen - Interessensgemeinschaften



Themen im Forum : Abwehr von Behördenwillkür

Meinste den???? :icon_smile:
 

ethos07

VIP Nutzer/in
  Th.Starter/in  
Mitglied seit
16 Apr 2007
Beiträge
5.690
Gefällt mir
920
#6
Aktuelles - Downloads - Behördenwillkür - Gegenwehr - Neue Beiträge - Suchen - Unterstützen - Interessensgemeinschaften



Themen im Forum : Abwehr von Behördenwillkür

Meinste den???? :icon_smile:
Ich meine einfach den link direkt oben "Behördenwillkür" , keine weiteren unten drunten

- bei mir und offenbar auch bei muci tut sich sofort die zitierte Systemmeldung auf.
 
Mitglied seit
11 Mrz 2008
Beiträge
2.218
Gefällt mir
68
#7
Hab ich aber nicht...:icon_cry::icon_cry:

Hab nur den Abwehr von Behördenwillkür (4 Betrachter)
Das Amt verlangt unmögliches von dir? Will dich zu etwas z
 

B. Trueger

Forumnutzer/in

Mitglied seit
24 Sep 2007
Beiträge
1.347
Gefällt mir
0
#8
Hab ich aber nicht...:icon_cry::icon_cry:

Hab nur den Abwehr von Behördenwillkür (4 Betrachter)
Das Amt verlangt unmögliches von dir? Will dich zu etwas z

Schau mal den Anhang. Diesen Link meint ethos wohl. Der geht bei mir auch nicht, bekomme ebenfalls diese Fehlermeldung.
 

Anhänge

Mitglied seit
11 Mrz 2008
Beiträge
2.218
Gefällt mir
68
#9
AAh, Daaaaaaaaaaaaaaaaanke...
Mit Brille wär das nicht passiert.....................:icon_smile:

Da krieg ich auch den :

Ungültige Angabe: Forum
Wenn du einem normalen, gültigen Link im Forum gefolgt bist, wende dich bitte an den Webmaster.
 

Admin2

Mitarbeiter
Administrator
Mitglied seit
1 Jul 2007
Beiträge
5.013
Gefällt mir
2.679
#10
Nun dürfte der Link auch wieder bei nicht Admins fünktionieren.
:icon_wink:
 
Status
Nicht offen für weitere Antworten.
Oben Unten