Konnte das Forum 4 Wochen nicht aufrufen

Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...

Skronch

Elo-User*in
Startbeitrag
Mitglied seit
8 November 2012
Beiträge
49
Bewertungen
3
Hallo,
bin etwas ratlos. Bekam ca. 4 Wochen beim Aufrufen des Forums immer einen Seiten Ladefehler mit Laufzeitüberschreitung. (Firefox, aber auch mit IExpl.)
Cookies und Cache löschen half auch nichts, aber seit heute klappts endlich wieder:rolleyes:

Hatte das Problem noch jemand anderes?
 

Cepheus

Elo-User*in
Mitglied seit
17 November 2012
Beiträge
56
Bewertungen
23
Das Problem habe ich auch seit Monaten immer mal wieder.
Bei mir tritt es auf, wenn ich eine IP-Adresse beginnend mit 77.10. zugeteilt bekomme.

Da Du Firefox benutzt, versuch es mal mit dem addon anonymoX.
 

snafu

Elo-User*in
Mitglied seit
17 Februar 2010
Beiträge
381
Bewertungen
138
Das Problem habe ich auch seit Monaten immer mal wieder.
Bei mir tritt es auf, wenn ich eine IP-Adresse beginnend mit 77.10. zugeteilt bekomme.

Da Du Firefox benutzt, versuch es mal mit dem addon anonymoX.

Das addon: Stealthy ist auch nicht zu verachten. You tube und Gema haben dann keine Probleme mehr.
 

Admin2

Administrator
Mitglied seit
1 Juli 2007
Beiträge
3.593
Bewertungen
9.706
Das Problem habe ich auch seit Monaten immer mal wieder.
Bei mir tritt es auf, wenn ich eine IP-Adresse beginnend mit 77.10. zugeteilt bekomme.

Da Du Firefox benutzt, versuch es mal mit dem addon anonymoX.

Zwar sind hier so einige IP-Bereiche gesperrt, allerdings befindet sich darunter auch nicht der hier angegebene. Da muss ein anderes Problem vorgelegen haben.
 
E

ExitUser

Gast
Genau, Stealthy nehm ich auch. Ist manchmal aber eine Geduldsprobe damit.

Browser-Add-on Stealthy: Spioniert es seine Nutzer aus?

von Christoph H. Hochstätter am 29. April 2012, 13:59 Uhr Stealthy, das beliebte Add-on für Firefox und Chrome, lässt Nutzer YouTube-Videos betrachten, die Google in Deutschland sperren muss. Doch der Anbieter des Plug-ins protokolliert im Detail, welche Websites der Benutzer aufruft.
Browser-Add-on Stealthy: Spioniert es seine Nutzer aus?


Ein Link ohne Text ist nicht genug.
 

Alter Sack

VIP Nutzer*in
Mitglied seit
17 Juni 2010
Beiträge
1.129
Bewertungen
91
Hallo,
bin etwas ratlos. Bekam ca. 4 Wochen beim Aufrufen des Forums immer einen Seiten Ladefehler mit Laufzeitüberschreitung. (Firefox, aber auch mit IExpl.)
Cookies und Cache löschen half auch nichts, aber seit heute klappts endlich wieder:rolleyes:

Hatte das Problem noch jemand anderes?



Tja, 4 Wochen hatte ich das noch nicht, nur eine Woche, aber die letzten beiden Tage klappte das auch wieder nicht.


Blöd ist das schon irgendwie, man hat eine wichtige/dringende Frage gestellt und kann dann nicht nach den Antworten schauen.

Auch wenn man sich registrieren will, ein Bekannter von mir wollte das, klappte leider nicht weil er noch seine alte AOL-Deutschland Mail-Adresse hat ( aol.com ).



@ Skronch

Vielleicht ein anderes Forum suchen!
Denn ich würde auch gerne die Antwort auf meine Frage nicht erst in 4 Wochen lesen wollen.
 
Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...
Oben Unten