• Herzlich Willkommen!
    Schön, dass Sie zu uns gefunden haben.

    Wir sind das Erwerbslosen Forum Deutschland und befassen uns vor allem mit den Problemen bei Erwerbslosigkeit, Armut und gesellschaftlicher Benachteiligung.
    Das wichtigste Ziel ist, dass jeder zu seinem Recht kommt und diese nicht von den Behörden vorenthalten werden. Dazu gehört auch, dass Sie Ihre gewonnenen Informationen an andere weiter tragen. Bei den vielen völlig willkürlichen Handlungen von Behörden - und besonders bei Hartz IV - müssen Betroffene wissen, wie sie sich erfolgreich wehren können.
    Was man als Erwerbsloser zur Abwehr von Behördenwillkür alles wissen muss.
    Genauso wichtig ist es, dass Sie mit dazu beitragen, dass dieses unsägliche Gesetz Hartz IV überwunden werden muss. Deshalb brauchen wir auch aktive Unterstützer, die durch zivilen Ungehorsam, bei Demonstrationen etc. sich für diese Ziele einsetzen. Hierzu geben wir regelmäßig Informationen heraus.
    Mit diesen Zielen haben wir hier viele Menschen versammeln können, welche offen über sich diskutieren und ihre eigenen Erfahrungen hilfsbereit anderen mitteilen. Am besten ist es, wenn Sie sich kurz fürs Forum registrieren und Ihre Probleme, Meinungen und Ideen schreiben Das geht ganz schnell, ist kostenlos und bringt Ihnen nur Vorteile. So werden Sie sicherlich auf Gleichgesinnte stoßen, welche gerne versuchen, Ihnen weiter zu helfen, damit Sie den richtigen Weg finden. Ebenso habe Sie damit Zugriff auf unsere Vorlagen zu Widersprüchen, Klagebeispiele etc... Hier können Sie sich registrieren.

    Hoffentlich finden Sie, was Sie suchen.

Forum funzt wieder

Status
Nicht offen für weitere Antworten.

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#1
nachdem es heute zu Störungen beim Schreiben gekommen war (Du musst einen Text eingeben). Läuft es jetzt wieder
 

Heiko1961

Forumnutzer/in

Mitglied seit
14 Feb 2006
Beiträge
2.041
Gefällt mir
22
#2
Nur unter Autor fehlt einiges. Kann nicht sehen wer online ist und die grünen Sterne sind auch wech. :kinn:
 

Arco

Forumnutzer/in

Mitglied seit
11 Feb 2006
Beiträge
4.272
Gefällt mir
1
#3
..... also das grüne Online-Licht weg ist stört mich auch etwas :!:

im Profil leuchtet ES noch :)

.... kommt ES wieder ? ? ?


EDIT: jetzt erst gesehen, die Beitragsnummerierung ist auch weg ####
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#7
Na, geht doch. Ist zwar noch nicht alles perfekt, aber immerhin...
Morgen ist ja auch noch ein Tag. Für heute reicht es. War schwierig genug die Datenbank zu importieren und, dass da nicht durcheinander kommt. Bitte Fehler melden oder auch Verbesserungsvorschläge.

Am besten dafür hier einen neune Thread aufmachen.
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#9
Vielleicht könnte man der besseren Übersicht halber die Anzeige der Beiträge der Breite des Forums insgesamt anpassen, zumindest mit dem Firefox scrolle ich jetzt hin und her.

Und bei vielen Usern steht jetzt, Redakteur, Administrator, Forennutzer etc. -also alles zusammen- unter dem Namen- so das sich das Layout immer verzieht von Beitrag zu Beitrag.

Die Anzeige der letzten Beiträge und die Suchfunktion hat sich gegenüber dem alten Forum sehr verbessert, sprich : ist jetzt nutzbar.

Auch die Mitgliederliste ist sehr übersichtlich und die persönlichen Einstellungen "vielfältig", das ist so der erste Eindruck, den ich gewonnen habe;)
 
E

ExitUser

Gast
#10
Private Nachrichten

Hab grad gemerkt, daß ich keine mehr schreiben kann, vor der Umstellung gings noch.

Sind jetzt nur noch weniger gespeicherte möglich als vorher?
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#11
Hallo Arania,

ich habe auch den Firefox. Scrollen muss ich jedoch nicht. Meinst Du, wenn man die geschriebenen Beiträge liest?

Gruß, Arwen
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#12
Ich meine die Übersicht, aufs ganze Forum, auch teilweise bei den geschriebenen Beiträgen, ja:wink:

@Ludwisburg, ich habe Dir eine Test-PN geschickt, verfassen konnte ich sie, angekommen?
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#13
Hab grad gemerkt, daß ich keine mehr schreiben kann, vor der Umstellung gings noch.

Sind jetzt nur noch weniger gespeicherte möglich als vorher?

Gruß aus Ludwigsburg

Hallo
Geh' doch mal oben in "Kontrollzentrum" -> Einstellungen ändern -> PN aktivieren anklicken

Gruß, Arwen
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#14
Ja und ich bin jetzt ausgeloggt und antworte so und komme nicht in meine PN, die ich gerade verfassen wollte und kann mich auch nicht wieder einloggen:icon_pfeiff:
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#15
Ich meine die Übersicht, aufs ganze Forum, auch teilweise bei den geschriebenen Beiträgen
Nein, ist bei mir nicht so. Ich soll Dich von einem Computer-Teki hier bei mir fragen, was Du für eine Auflösung hast. Kann's daran liegen?
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#16
Ja und ich bin jetzt ausgeloggt und antworte so und komme nicht in meine PN, die ich gerade verfassen wollte und kann mich auch nicht wieder einloggen:icon_pfeiff:
Äh?

Wenn Du ausgeloggt bist, könntest Du nicht schreiben?
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#17
Möglich, noch kleiner geht bei mir aber nicht, da machen meine Augen nicht mehr mit, aber okay, bei Schreiben ist es nicht so, also macht es auch nicht soviel aus.

Ich meinte auch eher die Verschiebungen der einzelnen Spalten bei den Usernamen, das ist so ein Zick-Zack-Kurs, das irritiert etwas:biggrin:
 
E

ExitUser

Gast
#19
Ich meine die Übersicht, aufs ganze Forum, auch teilweise bei den geschriebenen Beiträgen, ja:wink:

@Ludwisburg, ich habe Dir eine Test-PN geschickt, verfassen konnte ich sie, angekommen?

Ja, bekommen hab ich sie, aber antworten kann ich nicht...

Die folgenden Fehler traten bei der Verarbeitung auf:
Sie haben die maximale Anzahl an Privaten Nachrichten erreicht. Sie können keine weiteren Nachrichten verschicken, bevor Sie nicht einige alte Private Nachrichten gelöscht haben.

Wie gesagt, vor der Umstellung hatt ich das nicht...hab schon ein paar alte gelöscht, aber da werd ich jetzt noch viele löschen müssen...
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#21
Es müssen auch die gesendeten gelöscht werden. Die max. Zahl beträgt 150. Das sollte normalerweise reichen. Aber morgen ist ein neuer Tag und man kann noch viel einstellen und schrauben:icon_lol:
 
E

ExitUser

Gast
#22
Es müssen auch die gesendeten gelöscht werden. Die max. Zahl beträgt 150. Das sollte normalerweise reichen. Aber morgen ist ein neuer Tag und man kann noch viel einstellen und schrauben:icon_lol:
Ich habe aber keine 150 gespeichert! :)


Bei mir seh ich: max 50 darf man haben... und da bin ich drüber.

Also bitte morgen so einstellen, daß man 150 haben darf...
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#23
Mir fehlt die Verlinkung von der Forum-Hauptseite zur "Portalseite", wie sie früher hieß. Viele gehen ja gleich ins Forum und so fehlt der direkte Zugriff zu PR-Sozial, Nachrichten, Downloads...

Gruß von Arwen
 

wolliohne

VIP Nutzer/in
Mitglied seit
19 Aug 2005
Beiträge
14.824
Gefällt mir
839
#24
Dank an Martin

schaut wirklich gut aus,noch etwas gewöhnungsbedürftig aber das wird schon.

Schönen Sonntag allerseits.
 
E

ExitUser

Gast
#25
Schaut gut aus. Ich hab' mich schon dran gewöhnt.

Vielen Dank an alle, die daran gearbeitet haben. Ein dickes Lob. :icon_daumen:
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#26
Irgendwie kann man die neuen Beiträge nicht mehr so gut herausfinden, selbst wenn ich einen Thread anklicke, wird er mir nachher noch als nicht gelesen angezeigt, das ist etwas irritierend
 

Atlantis

VIP Nutzer/in
Mitglied seit
18 Jun 2005
Beiträge
2.620
Gefällt mir
127
#27
arania du brauchst nur in der leiste oben wo diese
hinweise stehen auf neue beiträge klicken.

Kontrollzentrum Impressum Hilfe Benutzerliste Kalender
Neue Beiträge Suchen Nützliche Links Abmelden

Technische Mitteilungen Fragen und Antworten
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#28
Ja danke, habe ich auch gefunden, aber wäre trotzdem schöner wenn es auch im Üerblick angezeigt werden würde, aber es geht auch so:)
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#29
So die Anzeige sollte jetzt bei allen Normal aussehen und nicht ForumnutzerFourumnutzer oder ähnliches.
 

RobertKS

Elo-User/in

Mitglied seit
27 Jun 2005
Beiträge
381
Gefällt mir
1
#30
Hallo Martin,

ja das geht wieder.Nur stelle ich fest, das ich auf der Startseite immer noch ausgeloggt anzeigt werde, obwohl ich eingeloggt bin??

Gruß Robert ;)
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#31
Hallo Martin,

ja das geht wieder.Nur stelle ich fest, das ich auf der Startseite immer noch ausgeloggt anzeigt werde, obwohl ich eingeloggt bin??

Gruß Robert ;)
also ich sehe dich als eingeloggt und du stehst auch unter: wer ist online
 

Heiko1961

Forumnutzer/in

Mitglied seit
14 Feb 2006
Beiträge
2.041
Gefällt mir
22
#32
Schaut gut aus. Ich hab' mich schon dran gewöhnt.

Vielen Dank an alle, die daran gearbeitet haben. Ein dickes Lob. :icon_daumen:
Muss ich allerdings auch sagen:icon_daumen: :icon_klarsch:
Und dein Avatar gefällt mir sehr gut.:D
 

Atlantis

VIP Nutzer/in
Mitglied seit
18 Jun 2005
Beiträge
2.620
Gefällt mir
127
#33
ja catweazle ist jünger geworden auf dem avatar,
der bart ist klasse. :icon_daumen:
 

sogehtsnich

VIP Nutzer/in
Mitglied seit
23 Mai 2006
Beiträge
2.197
Gefällt mir
52
#34
Vielen Dank an alle, die daran gearbeitet haben. Ein dickes Lob.




Muss ich auch sagen, klasse, auch wenn ein paar hundert Beiträge fehlen, aber damit kann man leben!
 
E

ExitUser

Gast
#35
Ich wollte mit meinem verjüngten Outfit dem neuen Aussehen des Forums in Nichts nachstehen. :biggrin:
 

RobertKS

Elo-User/in

Mitglied seit
27 Jun 2005
Beiträge
381
Gefällt mir
1
#36
Hallo martin,

toll das Du mich siehst, aber ich sehs bei mir nicht auf der Startseite, denn da müßte stehen "Willkommen, RobertKS", statt dessen seh ich aber auf der Startseite 2 Lehre Felder, wo Nick und Passwort eingeben werden müssen, und alle Foren mit Schloß versehen?? Wenn ich dann einen Beitrag aufrufe, kommt das Willkommen oben, dann seh ich das ich drin bin, lol.Aber egal, geht auch so.

Gruß Robert ;)
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#37
ich werde heute abend später mal alle Cookieeinstellungen des Forums zurücksetzen. Damit müssen sich dann allerdings morgen (oder danach ) alle wieder neu einloggen.
Hast Du eventuell mal in deinem Browser alle Cookies und den Cache gellert. Eventuell hast Du noch die Cookies der alten Seiten drinnen. Hatte ich gestern im Firefox auch. Teste das erstmal, bevor ich alle Cookies lösche
 

eleonore

Elo-User/in

Mitglied seit
9 Jul 2005
Beiträge
10
Gefällt mir
0
#38
Dickes Lob!!!

Habt Ihr toll gemacht. Ich wurde zwar auch erst nach dem 5. Einloggen begrüßt, aber das gibt sich ja sicher noch.

Liebe Grüße
 

RobertKS

Elo-User/in

Mitglied seit
27 Jun 2005
Beiträge
381
Gefällt mir
1
#40
Hallo Martin,

nun ist alles okay, besten Dank für die Mühe.Ansonsten ist das nun wirklich klasse.

Gruß Robert ;)
 
E

ExitUser

Gast
#41
Hallo zusammen,

ich hatte mir mit viel Mühe einige Seiten, die für mich wichtig sind, aus dem Forum rausgesucht und gespeichert, leider öffnet sich davon keiner mehr.

Wenn ich einen öffnen möchte dann erscheint nur die Startseite vom Forum.

Es kann doch nicht sein dass alles gelöscht wurde, oder?


Weiß jemand einen Rat?

Vielen Dank im vorraus

LG Felicitas
 

Rote Socke

Elo-User/in

Mitglied seit
17 Sep 2005
Beiträge
1.035
Gefällt mir
62
#43
Endlich!
Jetzt kann der IE auch mal abka...
und ich habe immer noch die heutigen Beiträge.
Und die Geschwindigkeit.. toll.
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#44
Hallo zusammen,

ich hatte mir mit viel Mühe einige Seiten, die für mich wichtig sind, aus dem Forum rausgesucht und gespeichert, leider öffnet sich davon keiner mehr.

Wenn ich einen öffnen möchte dann erscheint nur die Startseite vom Forum.

Es kann doch nicht sein dass alles gelöscht wurde, oder?


Weiß jemand einen Rat?

Vielen Dank im vorraus

LG Felicitas
Ich denke mir das Du nur die Links zu den Beiträgen gespeichert hast und die werden wohl geändert oder gelöscht worden sein, ich würde Dir raten demnächst die Seiten komplett auf Deiner Festplatte zu speichern, dann bleibt Dir alles bei einer Änderung erhalten:smile:
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#45
Hallo zusammen,

ich hatte mir mit viel Mühe einige Seiten, die für mich wichtig sind, aus dem Forum rausgesucht und gespeichert, leider öffnet sich davon keiner mehr.

Wenn ich einen öffnen möchte dann erscheint nur die Startseite vom Forum.

Es kann doch nicht sein dass alles gelöscht wurde, oder?


Weiß jemand einen Rat?

Vielen Dank im vorraus

LG Felicitas
Einfach die Suchfunktion benutzen und die ensprechenden Stichwörter eingeben. Leider passiert so etwas, wenn man die Software umstellen muss, da die Seiten halt immer dynamisch sind und die ensprechenden Links nur statisch simmuliert werden.
 
E

ExitUser

Gast
#46
Also von mir auch ein dickes Lob für Eure Arbeit. Die Schelligkeit ist jetzt super, und toll finde ich auch, dass man sich jetzt die Beiträge der letzten 24 Stunden ansehen kann. :icon_daumen:

Was ich ein bisschen schade finde, ist, dass Threads, in denen sich 4 Wochen nichts tut, einfach verschwinden. Manchmal sind doch auch da wichtige Infos (z.B. auch Links zu Presseartikeln etc.) enthalten gewesen, die jetzt futsch sind. Aber wenn ich da dann mal was suche, gehe ich halt zu Peng! Kann ich übrigens nur empfehlen, immer aktuell, was die Presse angeht. :)
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#47
Hallo

Besteht die Möglichkeit nicht mehr, nach Beantwortung einer Frage bzw. Kommentar zu einem Thema, den eigenen Beitrag wieder zu löschen? Es ist mir schon einmal passiert, dass ich so viel Zeit benötigt habe, dass - während ich schrieb - schon -zig andere User geantwortet haben und mein Beitrag damit hinfällig wurde. W e n i g s t e n s konnt ich ihn dann noch löschen... "doppelte gleiche" Antworten auf Fragen braucht ja niemand *gähn*

Geht das wohl jetzt auch noch und ich find's bloß nicht?

Ansonsten: alles, alles, alles :icon_daumen: hier - macht Spaß

Danke und Gruß, Arwen
 

Arania

Elo-User/in

Mitglied seit
5 Sep 2005
Beiträge
17.180
Gefällt mir
178
#48
Also der erste Button rechts unter der Antwort sagt mir ändern/löschen, müsste gehen:icon_kratz:
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#49
Also der erste Button rechts unter der Antwort sagt mir ändern/löschen, müsste gehen:icon_kratz:
Danke Arania. Ich probier's jetzt mal mit genau diesem Beitrag hier aus. Also wenn ich dann weg bin... ich sag' schon mal tschüss...
 

Arwen

VIP Nutzer/in
Mitglied seit
20 Aug 2006
Beiträge
1.653
Gefällt mir
1
#50


Danke Arania. Ich probier's jetzt mal mit genau diesem Beitrag hier aus. Also wenn ich dann weg bin... ich sag' schon mal tschüss...


Hab's nicht hinbekommen... noch einmal auf ändern/löschen geklickt, aber dann konnte ich den Text nur noch rauslöschen, abspeichern nicht, da ich mindestens ein Zeichen eingeben muss. So hat man bestenfalls ein leeres Beitragsfeld...
 

Martin Behrsing

Mitarbeiter
Redaktion
  Th.Starter/in  
Mitglied seit
16 Jun 2005
Beiträge
22.327
Gefällt mir
4.162
#51
Hab's nicht hinbekommen... noch einmal auf ändern/löschen geklickt, aber dann konnte ich den Text nur noch rauslöschen, abspeichern nicht, da ich mindestens ein Zeichen eingeben muss. So hat man bestenfalls ein leeres Beitragsfeld...
einfach links auf das Warndreieck drücken (Beitrag melden und Doppelposting angeben), dann löschen wir das.
 

MissMarple

Elo-User/in

Mitglied seit
12 Okt 2006
Beiträge
332
Gefällt mir
7
#53
kann mir jemand einen Tip geben, wie ich im ANTWORT - Fenster wieder die ganzen Optionen inkl Smilies aktivieren kann ? bisher habe ich da keinerlei FUnktionen mehr nach der Forenumstellung.

danke

MissM.
 

sogehtsnich

VIP Nutzer/in
Mitglied seit
23 Mai 2006
Beiträge
2.197
Gefällt mir
52
#54
Kontrollzentrum---> Einstellungen ändern und ganz unten beim Editor den Standart mit zusätzlichen Schaltflächen einstellen!
 
Status
Nicht offen für weitere Antworten.
Oben Unten