Erwerbslosen Forum nicht erreichbar

Besucher und registrierte Nutzer in diesem Thema...

Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...

osterbiegel

Elo-User*in
Startbeitrag
Mitglied seit
26 Mai 2013
Beiträge
59
Bewertungen
7
Hallo, seit ca. 2 Wochen erreiche ich das Forum nicht mehr, die Seite kann nicht angezeigt werden.
Jetzt hab ich es über einen Proxy geschafft, ein Kollege der den gleichen Internetanbieter nutzt hat das gleiche Problem.
Mein Anbieter will sich bei mir melden jedoch tut sich wieder einmal nichts.
Habt ihr eine Idee was man da machen kann, wird diese Seite absichtlich gefiltert? Ist vielleicht etwas weit hergeholt aber wer weiß.
 

osterbiegel

Elo-User*in
Startbeitrag
Mitglied seit
26 Mai 2013
Beiträge
59
Bewertungen
7
Hat mit dem Browser nichts zu tun, betrifft jedes Betriebssystem sowie auch jeden Browser, liegt eindeutig am Anschluss.
Mit einem Proxy geht's ja auch fehlerfrei.
 

Admin2

Administrator
Mitglied seit
1 Juli 2007
Beiträge
3.880
Bewertungen
11.308
Hat mit dem Browser nichts zu tun, betrifft jedes Betriebssystem sowie auch jeden Browser, liegt eindeutig am Anschluss.
Mit einem Proxy geht's ja auch fehlerfrei.

IP-Bereich oder -Adresse per PN...

Derzeit sind auch einige Bereiche hier in Deutschland blockiert um das Forum/ den Server am Laufen zu halten.

Derzeit betrifft dies Bereiche der Telekom, Telefonica und Unitimedia

Hier möchte ich auch einmal ein wenig aus dem Nähkästchen plaudern.

Abuse
Von: postmaster@erwerbslosenforum.de
An: abuse@telekom.de

Sehr geehrte Damen und Herren,

seit einiger Zeit ist Ihr Dienst teil
eines Angriffs auf unseren Mailserver.

Aktuellster Auszug aus den Logs:
Jan 29 09:46:41 mail.erwerbslosenforum.de smtp_auth: SMTP connect from
p578bd5ec.dip0.t-ipconnect.de [87.139.xxx.xxx]
Jan 29 09:46:41 mail.erwerbslosenforum.de smtp_auth: FAILED: customer - password incorrect from
p578bd5ec.dip0.t-ipconnect.de [87.139.213...]
Jan 29 09:46:43 mail.erwerbslosenforum.de smtp_auth: SMTP connect from
p578bd5ec.dip0.t-ipconnect.de [87.139.xxx.xxx]
Jan 29 09:46:43 mail.erwerbslosenforum.de smtp_auth: FAILED: customer - password incorrect from
p578bd5ec.dip0.t-ipconnect.de [87.139.xxx.xxx]
Jan 29 09:46:45 mail.erwerbslosenforum.desmtp_auth: SMTP connect from
p578bd5ec.dip0.t-ipconnect.de [87.139.xxx.xxx]
Jan 29 09:46:45 mail.erwerbslosenforum.de smtp_auth: FAILED: customer - password incorrect from
p578bd5ec.dip0.t-ipconnect.de [87.139.xxx.xxx]

etc. pp.
Mit der Bitte dies umgehend zu unterbinden
damit wir den Adressbereich nicht per Firewall
blocken müssen.

--
Mit freundlichen Grüßen,

die Administration des Erwerbslosenforum Deutschland.

Eine solche Meldung an eine Abuseadresse sollte eigentlich zu Folge haben dass die Störungen umgehend abgestellt werden. Passiert nichts, wie u.a. in diesem Fall, dann bleibt mir nur den kompletten IP-Bereich per Firewall zu sperren.

Der Auszug ist allerdings nur ein winziger Teil dessen was seit Anfang des Jahres und von vielen Quellen aus der ganzen Welt ständig auf unseren Mailserver einprasselt.

Da bleibt dann nur das schnelle und umfangreiche Sperren von Bereichen um den Server wenigstens einigermaßen am Laufen zu halten.
 
Status

Dieses Thema ist geschlossen.
Geschlossene Themen können, müssen aber nicht, veraltete oder unrichtige Informationen enthalten.
Bitte erkundige dich im Forum bevor du eigenes Handeln auf Information aus geschlossenen Themen aufbaust.

Themenstarter können ihre Themen erneut öffnen lassen indem sie sich hier melden...
Oben Unten