Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....

Start > Erste Anlaufstelle... > Technische Mitteilungen, Fragen und Antworten -> Kann die Hauptseite vom Forum nicht aufrufen


Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Danke-Struktur21Danke


Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 30.04.2014, 11:07   #51
Elo-User/in
 
Benutzerbild von Sprotte
 
Registriert seit: 03.03.2008
Ort: ..zeitweise unter der Hohenzollernbrücke.
Beiträge: 1.882
Sprotte Sprotte Sprotte Sprotte Sprotte Sprotte Sprotte Sprotte Sprotte
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Gute Arbeit,Admin


:danke:
Sprotte ist offline   Mit Zitat antworten
Alt 30.04.2014, 11:09   #52
DieFrettchen
Gast
 
Beiträge: n/a
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Jep unser techn, Admin ist Spitzenklasse!
  Mit Zitat antworten
Alt 30.04.2014, 11:16   #53
Elo-User/in
 
Registriert seit: 16.03.2008
Ort: Raum DO, MS
Beiträge: 6.074
ela1953 ela1953 ela1953 ela1953 ela1953 ela1953 ela1953
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von BEA51 Beitrag anzeigen
Hi Leutz,

komme nicht mehr auf die Hauptseite unter

www.erwerbslosenforum.de - seit heute vormittag?

Es kommt folgende Mitteilung

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, martin.behrsing@erwerbslosenforum.de and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.


Ist der Server down oder grabt Ihr was um?


Grüssle aus Südwest


BEA
Ist doch .ORG und nicht de
ela1953 ist offline   Mit Zitat antworten
Alt 30.04.2014, 11:35   #54
Elo-User/in
 
Benutzerbild von nightangel
 
Registriert seit: 17.07.2005
Ort: Ruhrgebiet
Beiträge: 1.724
nightangel nightangel
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Die Portalseite läuft unter .de das Forum selber unter .org
__



Was bedeuten schon Worte, wenn Taten eine andere Sprache sprechen!

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Ein schöner Mensch kann dir die Augen öffnen.
Ein kluger den Verstand.
Aber nur ein Engel dein Herz.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Wer kämpft kann verlieren, wer nicht kämpft hat schon verloren!!!
nightangel ist offline   Mit Zitat antworten
Alt 30.04.2014, 11:37   #55
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2.567
HajoDF HajoDF
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

for admin
HajoDF ist offline   Mit Zitat antworten
Alt 30.04.2014, 11:37   #56
Elo-User/in
 
Benutzerbild von nightangel
 
Registriert seit: 17.07.2005
Ort: Ruhrgebiet
Beiträge: 1.724
nightangel nightangel
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von Sprotte Beitrag anzeigen
Lösch mal dein Cache und die Cookies.
Das wird automatisch gelöscht wenn ich den Browser schliesse.
__



Was bedeuten schon Worte, wenn Taten eine andere Sprache sprechen!

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Ein schöner Mensch kann dir die Augen öffnen.
Ein kluger den Verstand.
Aber nur ein Engel dein Herz.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Wer kämpft kann verlieren, wer nicht kämpft hat schon verloren!!!
nightangel ist offline   Mit Zitat antworten
Alt 30.04.2014, 14:30   #57
Elo-User/in
Threadstarter/in Threadstarter/in
 
Registriert seit: 20.08.2007
Ort: Baden-Württemberg
Beiträge: 130
BEA51
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Ich trau mich kaum, es zu schreiben, aber bei mir ist die Portalseite
seit heute morgen wieder down, trotz geleertem Cache -
wieder Fehlermeldung wie in #1 Internal Server Error.

Gottseidank läuft das Forum in guter Geschwindigkeit - ein Hoch dem Admin .

Grüssle aus Südwest

BEA
__

GG nach HartzIV: Die Würde des Menschen ist sehr belastbar

Lach niemals über einen Menschen der zurückweicht, es könnte sein, dass er Anlauf nimmt!
BEA51 ist offline   Mit Zitat antworten
Alt 30.04.2014, 14:43   #58
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12.971
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Jup, bei http://erwerbslosenforum.de/ kommt Fehler 500
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist gerade online   Mit Zitat antworten
Alt 30.04.2014, 16:49   #59
Elo-User/in
 
Benutzerbild von libertad
 
Registriert seit: 24.01.2014
Ort: Laluna
Beiträge: 1.347
libertad libertad libertad libertad libertad libertad libertad
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von Heinze Beitrag anzeigen
gar nicht so weit weg gedacht....schon mal was von LSO-Cookies gehört?
Ich geh zuletzt nur noch mit Live-System ins Netz - LSO Kuckies such ich dann beim Neustart immer vergeblich, sind keine mehr da
Muß ich mir die Kekse immer aus der Küche holen.
libertad ist offline   Mit Zitat antworten
Alt 30.04.2014, 16:51   #60
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.274
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von HajoDF Beitrag anzeigen
for admin
Auch mal nett zu hören, Dank zurück.
Admin2 ist offline   Mit Zitat antworten
Alt 30.04.2014, 16:58   #61
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.274
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von libertad Beitrag anzeigen
Ich geh zuletzt nur noch mit Live-System ins Netz - LSO Kuckies such ich dann beim Neustart immer vergeblich, sind keine mehr da
Muß ich mir die Kekse immer aus der Küche holen.
Sehr gut, dadurch wird der Betreiber dann auch nicht mehr indirekten Unterstellungen ausgesetzt. Man sollte Windows nur noch als Livesystem verkaufen, das mit jedem Reboot wieder in einen sicheren, sauberen Zustand hochfährt.

*Träum", wie viel Müll damit dann auch dem Netz wäre und nimmer ferngesteuert missbraucht werden kann.
Admin2 ist offline   Mit Zitat antworten
Alt 30.04.2014, 17:03   #62
Elo-User/in
 
Benutzerbild von libertad
 
Registriert seit: 24.01.2014
Ort: Laluna
Beiträge: 1.347
libertad libertad libertad libertad libertad libertad libertad
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Ist machbar
libertad ist offline   Mit Zitat antworten
Alt 30.04.2014, 17:08   #63
Elo-User/in
 
Registriert seit: 16.03.2008
Ort: Raum DO, MS
Beiträge: 6.074
ela1953 ela1953 ela1953 ela1953 ela1953 ela1953 ela1953
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von nightangel Beitrag anzeigen
Die Portalseite läuft unter .de das Forum selber unter .org

ok, ich kam noch nie mit .de hier rein


Grad versucht - die Seite sieht ja schön gelb aus
ela1953 ist offline   Mit Zitat antworten
Alt 01.05.2014, 16:09   #64
K. Lauer
Gast
 
Beiträge: n/a
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Der Pförtner schwingt die Keule: "Sicherheitszertifikat abgelaufen".
  Mit Zitat antworten
Alt 01.05.2014, 16:16   #65
Elo-User/in
 
Benutzerbild von schlaraffenland
 
Registriert seit: 11.02.2008
Ort: Hier
Beiträge: 6.593
schlaraffenland Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von K. Lauer Beitrag anzeigen
Der Pförtner schwingt die Keule: "Sicherheitszertifikat abgelaufen".
Du meinst wahrscheinlich das hier:

https://www.elo-forum.org/technische...-vertraut.html
__

Ich bin kein Rechtsanwalt. Für meine rechtlichen Hinweise und Tipps übernehme ich keine Verantwortung.
schlaraffenland ist gerade online   Mit Zitat antworten
Alt 02.05.2014, 12:37   #66
K. Lauer
Gast
 
Beiträge: n/a
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von schlaraffenland Beitrag anzeigen
Woher weißt Du das!?
  Mit Zitat antworten
Alt 02.05.2014, 12:38   #67
Elo-User/in
 
Benutzerbild von schlaraffenland
 
Registriert seit: 11.02.2008
Ort: Hier
Beiträge: 6.593
schlaraffenland Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von K. Lauer Beitrag anzeigen
Woher weißt Du das!?
Du weißt doch: ich höre hier JEDEN ab
__

Ich bin kein Rechtsanwalt. Für meine rechtlichen Hinweise und Tipps übernehme ich keine Verantwortung.
schlaraffenland ist gerade online   Mit Zitat antworten
Alt 02.05.2014, 13:02   #68
Elo-User/in
 
Benutzerbild von freakadelle
 
Registriert seit: 13.02.2013
Ort: sabwesend
Beiträge: 781
freakadelle Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

ich seh da so'n klitzekleinen grünen Button blitzen

edit: nanu, der wird ja immer größer
freakadelle ist offline   Mit Zitat antworten
Alt 02.05.2014, 13:30   #69
Emailadresse berichtigen!
 
Registriert seit: 25.06.2013
Beiträge: 1.526
kirschbluete
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

also bei mir funzt der https-Zugang einwandfrei und ich hab mir die URL jetzt einfach so als Favorit gebookmarked, dann muss ich garnix mehr rumtipseln.

Hab sogar ne erfreuliche Meldung für den Admin": mit der https-Anmeldung hat es heute zum ersten Mal geklappt, dass ich keine doppelt- und dreifachen Anmeldeversuche vornehmen muss, bevor ich erfolgreich angemeldet bin, sondern erstmalig klappt das auf Anhieb!

Da saß wohl vorher immer jemand dazwischen, das Gefühl hatte ich eh die ganze Zeit. Zudem kackt mein Editor jetzt nicht mehr ab, wenn ich nen Text vorformuliere und insgesamt läuft alles so geschmiert und so schnell wie nie zuvor...

Hoffen wir mal, dass das so bleibt!

Hier auch noch ne interessante Info:
Zitat:
Während des Betrachtens einer Webseite stellt die Schaltfläche zur Webseitenidentität eines von vier Symbolen dar: einen grauen Globus, ein warnendes, oranges Dreieck, ein graues Sperrschloss oder ein grünes Sperrschloss. Das Klicken auf eins dieser Symbole führt zur Anzeige von Identitäts- und Sicherheitsinformationen über die Website.

Identity Icons Fx23
Inhaltsverzeichnis

Grauer Globus
Oranges Warndreieck
Graues Sperrschloss
Grünes Sperrschloss
https://support.mozilla.org/de/kb/wi...urce=inproduct


JUHU, der Knopf ist da "Sichere Anmeldung Sichere Anmeldung"!!! Komisch aber, als ich mich jetzt angemeldet habe, bin ich nicht mehr "verschlüsselt"?
kirschbluete ist offline   Mit Zitat antworten
Alt 02.05.2014, 15:46   #70
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.274
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von kirschbluete Beitrag anzeigen
also bei mir funzt der https-Zugang einwandfrei und ich hab mir die URL jetzt einfach so als Favorit gebookmarked, dann muss ich garnix mehr rumtipseln.

Hab sogar ne erfreuliche Meldung für den Admin": mit der https-Anmeldung hat es heute zum ersten Mal geklappt, dass ich keine doppelt- und dreifachen Anmeldeversuche vornehmen muss, bevor ich erfolgreich angemeldet bin, sondern erstmalig klappt das auf Anhieb!
Da saß wohl vorher immer jemand dazwischen, das Gefühl hatte ich eh die ganze Zeit. Zudem kackt mein Editor jetzt nicht mehr ab, wenn ich nen Text vorformuliere und insgesamt läuft alles so geschmiert und so schnell wie nie zuvor...

Hoffen wir mal, dass das so bleibt!
Das kommt/kam daher, dass vBulletin bis zur hier verwendeten Version nicht wirklich auf sichere Verbindungen (https) ausgelegt war.

Schon die absolut notwendige Einstellung im ACP, zur URL des Forums, benachteiligt die jeweiligen User, die nicht das verwenden, was dort eingestellt ist. Trage ich dort https://www.elo-forum.org ein, werden die Fehler bekommen, die sich normal mit http://... einloggen und umgekehrt.

Derlei Fallstricke gibt es noch mehr weshalb ich heftig Hand anlegen musste um das wenigstens überwiegend abzufangen. Jetzt gibt es wie gesagt nur noch "Probleme" wenn jemand in einem Posting einen http Link setzt (img oder url ist egal) und dies Posting von jemand betrachtet wird der per https hier eingeloggt ist.

Zitat von kirschbluete Beitrag anzeigen
JUHU, der Knopf ist da "Sichere Anmeldung Sichere Anmeldung"!!! Komisch aber, als ich mich jetzt angemeldet habe, bin ich nicht mehr "verschlüsselt"?
Auch der erscheint jetzt nur noch wenn man nicht (mehr) per https eingeloggt ist, oder dadurch, dass man einem http Link gefolgt ist, nicht mehr verschlüsselt eingeloggt ist.

Ist halt hinter den Kulissen alles etwas aufwendiger als man das von außen betrachtet später sieht.
ZynHH und kirschbluete bedanken sich.
Admin2 ist offline   Mit Zitat antworten
Alt 02.05.2014, 16:05   #71
Emailadresse berichtigen!
 
Registriert seit: 25.06.2013
Beiträge: 1.526
kirschbluete
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von Admin2 Beitrag anzeigen
Das kommt/kam daher, dass vBulletin bis zur hier verwendeten Version nicht wirklich auf sichere Verbindungen (https) ausgelegt war.

Schon die absolut notwendige Einstellung im ACP, zur URL des Forums, benachteiligt die jeweiligen User, die nicht das verwenden, was dort eingestellt ist. Trage ich dort https://www.elo-forum.org ein, werden die Fehler bekommen, die sich normal mit http://... einloggen und umgekehrt.

Derlei Fallstricke gibt es noch mehr weshalb ich heftig Hand anlegen musste um das wenigstens überwiegend abzufangen. Jetzt gibt es wie gesagt nur noch "Probleme" wenn jemand in einem Posting einen http Link setzt (img oder url ist egal) und dies Posting von jemand betrachtet wird der per https hier eingeloggt ist.
Ganz schön kompliziert... Gibt es da die Möglichkeit, das langfristig zu "harmonisieren"?


Zitat:
Auch der erscheint jetzt nur noch wenn man nicht (mehr) per https eingeloggt ist, oder dadurch, dass man einem http Link gefolgt ist, nicht mehr verschlüsselt eingeloggt ist.
JA!!! Habs grad gemerkt, jetzt bin ich "verschlüsselt" eingeloggt, und das klappte ganz automatisch aus der verschlüsselten URL heraus, ohne das Knöppchen zu drücken, das tauchte noch nicht einmal mehr auf!!! Genial!!!


Zitat:
Ist halt hinter den Kulissen alles etwas aufwendiger als man das von außen betrachtet später sieht.
Ja, das glaube ich (und BRAVO für das "alte" und RICHTIGE "e"). Größter Respekt und Hochachtung!

Und ganz besonders lieb finde ich ja deine Herzchen, die du jetzt beim Bedanken eingebaut hast... da fühlt man sich ja hier plötzlich richtig wohl...
Admin2 bedankt sich.
kirschbluete ist offline   Mit Zitat antworten
Alt 02.05.2014, 19:27   #72
 
Registriert seit: 06.10.2012
Ort: Franken
Beiträge: 2.079
Harte Sau
Standard AW: Kann die Hauptseite vom Forum nicht aufrufen

Zitat von schlaraffenland Beitrag anzeigen
Du weißt doch: ich höre hier JEDEN ab
Ich auch

Gell ich weiß viel über euch
Harte Sau ist offline   Mit Zitat antworten
Antwort

Stichwortsuche
aufrufen, forum, hauptseite

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Konnte das Forum 4 Wochen nicht aufrufen Skronch Technische Mitteilungen, Fragen und Antworten 14 10.07.2013 21:17
Hilfe! Nach Aktivität im Forum kann man mich nun googln! Franz Pfaff Technische Mitteilungen, Fragen und Antworten 21 12.05.2013 23:16
Ich kann die Seite 22 nicht aufrufen. jimmy Technische Mitteilungen, Fragen und Antworten 12 17.03.2013 00:49
Wie kann ich ein Youtube Video ins Forum einbetten ? Mister Wiesel Technische Mitteilungen, Fragen und Antworten 9 21.04.2012 00:39
PM19.08: Sat.1 kann sich die öffentlichen Ratschläge an das Erwerbslosen Forum sparen Martin Behrsing Pressemeldungen des Erwerbslosen Forum Deutschland 30 20.08.2008 12:08


Es ist jetzt 17:56 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland