Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....



Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Danke-Struktur73Danke


Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 04.08.2014, 08:54   #126
Elo-User/in
 
Registriert seit: 04.08.2014
Beiträge: 17
Bethany
Standard AW: Forum hat zu lange Ladezeiten

Das Forum läuft sehr schnell aber bei der Anmeldung war es schlimm. Immer wieder versucht und Ladezeiten bis zum Abbruch
Bethany ist offline   Mit Zitat antworten
Alt 04.08.2014, 09:10   #127
 
Registriert seit: 23.06.2014
Beiträge: 2,358
Heiliger Geistl
Standard AW: Forum hat zu lange Ladezeiten

Heute läufts bei mir nicht mehr so rund wie vorgestern, es hakt ziemlich oft.
Heiliger Geistl ist offline   Mit Zitat antworten
Alt 04.08.2014, 11:00   #128
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4,997
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Forum hat zu lange Ladezeiten

Da kann ich leider nichts ändern.
Der Server/das Forum selbst hätten noch Kapazität, die Anbindung jedoch ist "überlaufen". Zu viele Zugriffe auf den Server insgesamt (nicht nur aufs Forum).

Das legt sich aber wieder, nur ein wenig Geduld
Admin2 ist offline   Mit Zitat antworten
Alt 04.08.2014, 12:39   #129
DieFrettchen
Gast
 
Beiträge: n/a
Standard AW: Forum hat zu lange Ladezeiten

Es ist nicht nur das Forum, es sind etliche Seiten in Net betroffen.
  Mit Zitat antworten
Alt 04.08.2014, 13:54   #130
Elo-User/in
 
Registriert seit: 05.03.2011
Ort: München
Beiträge: 2,943
Charlot Charlot
Standard AW: Forum hat zu lange Ladezeiten

Zitat von DieFrettchen Beitrag anzeigen
Es ist nicht nur das Forum, es sind etliche Seiten in Net betroffen.
Wird Zeit, das hier mal andere Seiten aufgezogen werden
__

Alle meine Beiträge stellen lediglich meine persönliche Meinung dar
Charlot ist offline   Mit Zitat antworten
Alt 04.08.2014, 14:16   #131
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12,911
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Charlot Beitrag anzeigen
Wird Zeit, das hier mal andere Seiten aufgezogen werden
Bloss nicht. Nicht noch mehr andere Seiten unter dieser IP bzw. Leitung.
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist offline   Mit Zitat antworten
Alt 04.08.2014, 17:25   #132
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12,911
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Forum hat zu lange Ladezeiten

Zitat:
Webseite nicht verfügbar

Die Webseite unter https://www.existenzsicherung.de/ ist möglicherweise vorübergehend deaktiviert oder dauerhaft an eine neue Webadresse verschoben worden
Kommt die Seite noch mal wieder? Ansonsten könnte man sich ja das laden des nomos logos auch sparen.
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist offline   Mit Zitat antworten
Alt 04.08.2014, 17:48   #133
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4,997
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Forum hat zu lange Ladezeiten

Zitat von ZynHH Beitrag anzeigen
Kommt die Seite noch mal wieder? Ansonsten könnte man sich ja das laden des nomos logos auch sparen.
Aha, schön zu sehen, ein Fachmann

Die Seite ist durchaus aktiv, nur eben nicht per https zu erreichen.
Admin2 ist offline   Mit Zitat antworten
Alt 04.08.2014, 18:57   #134
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12,911
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Admin2 Beitrag anzeigen
, nur eben nicht per https zu erreichen.
:danke:


Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
Du sollst nicht versuchen, spaesse auf kosten des admins zu machen
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist offline   Mit Zitat antworten
Alt 04.08.2014, 20:45   #135
DieFrettchen
Gast
 
Beiträge: n/a
Standard AW: Forum hat zu lange Ladezeiten

da fehlen noch 94 mal, mein lieber Zyni.....
  Mit Zitat antworten
Alt 05.08.2014, 10:06   #136
Elo-User/in
 
Registriert seit: 29.10.2012
Ort: Braunschweig
Beiträge: 148
Prek
Standard AW: Forum hat zu lange Ladezeiten

Oh, scheint heut mal wieder irgendwo schlechtes Wetter zu haben ....
Prek ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:26   #137
Elo-User/in
 
Registriert seit: 04.08.2014
Beiträge: 17
Bethany
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Prek Beitrag anzeigen
Oh, scheint heut mal wieder irgendwo schlechtes Wetter zu haben ....
Ja irgendwo ist Sturm. Merke es deutlich an den Ladezeiten. Weiß schon einer wo ?
Bethany ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:31   #138
Elo-User/in
 
Registriert seit: 16.02.2014
Beiträge: 537
Barrit
Standard AW: Forum hat zu lange Ladezeiten

bei mir läuft alles Ratze Fatz
Barrit ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:36   #139
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4,997
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Barrit Beitrag anzeigen
bei mir läuft alles Ratze Fatz
Hier auch, nachdem insbesondere "Amazon" und weitere Crawler die scheinbar keine allgemeingültigen Konventionen beachten mögen, blockiert werden.
Admin2 ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:37   #140
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12,911
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Forum hat zu lange Ladezeiten

Zitat von DieFrettchen Beitrag anzeigen
da fehlen noch 94 mal, mein lieber Zyni.....
Die schreibe ich lieber auf eine Tafel.... Tafeln sind böse......
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:40   #141
Elo-User/in
 
Registriert seit: 16.02.2014
Beiträge: 537
Barrit
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Admin2 Beitrag anzeigen
Hier auch, nachdem insbesondere "Amazon" und weitere Crawler die scheinbar keine allgemeingültigen Konventionen beachten mögen, blockiert werden.
nicht ..."nachdem" sondern ich hatte die Tage vorher bis dato überhaupt nichts gemerkt und kamm flugs rein
Barrit ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:45   #142
Elo-User/in
 
Benutzerbild von ZynHH
 
Registriert seit: 06.07.2011
Beiträge: 12,911
ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH ZynHH
Standard AW: Forum hat zu lange Ladezeiten

Ich glaube auch, das es nur bei denen langsam ist, die unter staendiger Überwachung stehen....ist halt leitungszehrend wenn immer alles erst umgeleitet wird...... Ich hatte das auch mal, das ich monatelang ueber Ramstein geroutet wurde...als Hamburger....
__

Mahalo


Ich würde mir wünschen, die Sendung holocaust würde mehrmals pro Jahr wiederholt....
ZynHH ist offline   Mit Zitat antworten
Alt 05.08.2014, 10:58   #143
Elo-User/in
 
Registriert seit: 04.08.2014
Beiträge: 17
Bethany
Standard AW: Forum hat zu lange Ladezeiten

Ramstein ? Dachte die machen nur so bekloppte Musik. Wußte nicht das die auch Router betreiben.
Bethany ist offline   Mit Zitat antworten
Alt 05.08.2014, 11:08   #144
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4,997
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Bethany Beitrag anzeigen
Ramstein ? Dachte die machen nur so bekloppte Musik. Wußte nicht das die auch Router betreiben.
Von "Routern", Blackboxen und anderem "Geroutetem"

Ramstein - aktuelle Themen & Nachrichten - Süddeutsche.de
Admin2 ist offline   Mit Zitat antworten
Alt 05.08.2014, 11:57   #145
Elo-User/in
 
Registriert seit: 16.02.2014
Beiträge: 537
Barrit
Standard AW: Forum hat zu lange Ladezeiten

Zitat von ZynHH Beitrag anzeigen
Ich glaube auch, das es nur bei denen langsam ist, die unter staendiger Überwachung stehen...
@Aaaadmiiiiiin hä? Da bist Du ja zu bedauern wenn Du nur zum ÜW Zeit verbringen musst - bin ich glücklich dass ich nur en kleines Würmchen bin...
Barrit ist offline   Mit Zitat antworten
Alt 07.08.2014, 00:24   #146
Emailadresse berichtigen!
 
Registriert seit: 25.06.2013
Beiträge: 1,526
kirschbluete
Standard lange Ladezeiten traceroutes/tracert

dachte, da´s hier mal wieder ein wenig lahmt, hilft vielleicht so ein thread. Keine Ahnung, hab hier mal unterschiedliche Ergebnisse von vorhin (wo´s hier "gelahmt" hat) um ca. 0.00 Uhr. Die Blöd geht auch nicht schneller....

bin jetzt hier übrigens "unverschlüsselt drin". "Verschlüsselt" rödelt nur noch alles und es geht garnixmehr...

AKTUELL:

C:\Users\xxx>tracert elo-forum.org

Routenverfolgung zu elo-forum.org [80.190.242.100] über maximal 30 Abschnitte:

1 1 ms 1 ms 1 ms xxx
2 20 ms 33 ms 89 ms xxxx
3 86 ms 113 ms 163 ms xxxxx
4 35 ms 35 ms 35 ms Tenge1-2.cr2.FRA3.content-core.net [80.81.192.32
]
5 39 ms 40 ms 40 ms Tenge-1-1-58.cr2.NBG1.content-core.net [212.123.
127.202]
6 40 ms 39 ms 40 ms p2-92.rtr1.colo6.NBG1.ipx-server.de [212.123.123
.249]
7 40 ms 39 ms 39 ms elo-forum.org [80.190.242.100]

Ablaufverfolgung beendet.




vorhin (ca 0.00 Uhr):
C:\Users\xxx>tracert elo-forum.org

Routenverfolgung zu elo-forum.org [80.190.242.100] über maximal 30 Abschnitte:

1 <1 ms 1 ms <1 ms xxx
2 20 ms 20 ms 21 ms xxxx
3 19 ms 19 ms 20 ms xxxxx
4 35 ms 36 ms 34 ms Tenge1-2.cr2.FRA3.content-core.net [80.81.192.32
]
5 39 ms 40 ms 39 ms Tenge-1-1-58.cr2.NBG1.content-core.net [212.123.
127.202]
6 40 ms 39 ms 40 ms p2-92.rtr1.colo6.NBG1.ipx-server.de [212.123.123
.249]
7 39 ms 39 ms 38 ms elo-forum.org [80.190.242.100]

Ablaufverfolgung beendet.





C:\Users\xxx>tracert gmx.de

Routenverfolgung zu gmx.de [213.165.65.50] über maximal 30 Abschnitte:

1 <1 ms <1 ms <1 ms xxx
2 22 ms 31 ms 20 ms xxxx
3 20 ms 19 ms 19 ms xxxxx
4 74 ms 30 ms 30 ms xmwc-frnk-de01-chan-4.nw.mediaways.net [62.53.0.
240]
5 * * * Zeitüberschreitung der Anforderung.
6 36 ms 37 ms 36 ms xe-0-0-2-0.bb-a.tp.kae.de.oneandone.net [212.227
.120.177]
7 36 ms 36 ms 36 ms ae-3.gw-diste.bs.kae.de.oneandone.net [212.227.1
16.194]
8 37 ms 36 ms 36 ms gmx.net [213.165.65.50]

Ablaufverfolgung beendet.





C:\Users\xxx>tracert jungewelt.de

Routenverfolgung zu jungewelt.de [193.96.188.144] über maximal 30 Abschnitte:

1 2 ms 1 ms 2 ms xxx
2 20 ms 20 ms 21 ms xxxx
3 20 ms 20 ms 19 ms xxxxx
4 35 ms 34 ms 35 ms gi3-0.lonth-inter-1.interoute.net [195.66.224.53
]
5 83 ms 63 ms 49 ms ae2-0.lon-001-score-2-re1.interoute.net [84.233.
218.185]
6 70 ms 51 ms 50 ms ae0-0.lon-001-score-1-re0.interoute.net [84.233.
218.189]
7 50 ms 51 ms 50 ms ae1-0.ams-koo-score-1-re0.interoute.net [84.233.
190.57]
8 50 ms 53 ms 64 ms ae0-0.ams-koo-score-2-re0.interoute.net [84.233.
190.2]
9 50 ms 49 ms 50 ms ae1-0.ber-alb-score-1-re0.interoute.net [84.233.
190.22]
10 50 ms 50 ms 50 ms ae0-0.ber-alb-score-2-re1.interoute.net [84.233.
146.130]
11 49 ms 49 ms 50 ms Gi1-0-0.ber-007-access-3.interoute.net [84.233.1
46.158]
12 51 ms 51 ms 51 ms 89.202.133.42
13 52 ms 52 ms 53 ms mordred.ipn.de [193.96.188.9]
14 * * * Zeitüberschreitung der Anforderung.
15 * * * Zeitüberschreitung der Anforderung.
16 * * * Zeitüberschreitung der Anforderung.
17 * * * Zeitüberschreitung der Anforderung.
18 * * * Zeitüberschreitung der Anforderung.
19 * * * Zeitüberschreitung der Anforderung.
20 * * * Zeitüberschreitung der Anforderung.
21 * * * Zeitüberschreitung der Anforderung.
22 * * * Zeitüberschreitung der Anforderung.
23 * * * Zeitüberschreitung der Anforderung.
24 * * * Zeitüberschreitung der Anforderung.
25 * * * Zeitüberschreitung der Anforderung.
26 * * * Zeitüberschreitung der Anforderung.
27 * * * Zeitüberschreitung der Anforderung.
28 * * * Zeitüberschreitung der Anforderung.
29 * * * Zeitüberschreitung der Anforderung.
30 * * * Zeitüberschreitung der Anforderung.

Ablaufverfolgung beendet.





C:\Users\xxx>tracert freitag.de

Routenverfolgung zu freitag.de [62.75.135.91] über maximal 30 Abschnitte:

1 1 ms <1 ms <1 ms xxx
2 21 ms 21 ms 25 ms xxxx
3 20 ms 19 ms 20 ms xxxxx
4 36 ms 36 ms 35 ms tge-5-1-0-353a.cr2.fra.routeserver.net [80.81.19
2.21]
5 * * * Zeitüberschreitung der Anforderung.
6 40 ms 39 ms 39 ms freitag.de [62.75.135.91]

Ablaufverfolgung beendet.





C:\Users\xxx>tracert bild.de

Routenverfolgung zu bild.de [213.61.13.70] über maximal 30 Abschnitte:

1 1 ms 1 ms 1 ms xxx
2 22 ms 20 ms 21 ms xxxx
3 19 ms 20 ms 19 ms xxxxx
4 38 ms 38 ms 39 ms linx-ge7-0-oscar.lon.router.colt.net [195.66.224
.49]
5 62 ms 44 ms 44 ms vl1450-iar1.FRA.router.colt.net [212.74.67.13]
6 45 ms 45 ms 44 ms 213.61.13.8
7 42 ms 42 ms 42 ms [213.61.13.70]

Ablaufverfolgung beendet.

C:\Users\xxx>



Edit: Übrigens Wetter jetzt: Himmel sternenklar, Windstärke +-0, Regen=0, Donner=0, Blitze=0. :-)))


bitte sagt mir bescheid, falls noch was zu Persönliches drin sein sollte, kenne mich da nicht so gut aus.
kirschbluete ist offline   Mit Zitat antworten
Alt 07.08.2014, 13:13   #147
espps
Gast
 
Beiträge: n/a
Standard AW: Forum hat zu lange Ladezeiten

Grüß Dich Admin2!

Das Forum hat heute Aussetzer. (You got to know this)
  Mit Zitat antworten
Alt 21.08.2014, 19:31   #148
espps
Gast
 
Beiträge: n/a
Standard AW: Forum hat zu lange Ladezeiten

Zitat von espps Beitrag anzeigen
Grüß Dich Admin2!

Das Forum hat heute Aussetzer. (You got to know this)
dito. vor 4 Minuten.
  Mit Zitat antworten
Alt 21.08.2014, 19:55   #149
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4,997
Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2 Admin2
Standard AW: Forum hat zu lange Ladezeiten

Zitat von espps Beitrag anzeigen
Grüß Dich Admin2!

Das Forum hat heute Aussetzer. (You got to know this)
Ist bekannt, Serverneustart, neuer Kernel....
Admin2 ist offline   Mit Zitat antworten
Alt 25.08.2014, 13:17   #150
Elo-User/in
 
Benutzerbild von libertad
 
Registriert seit: 24.01.2014
Ort: Laluna
Beiträge: 1,347
libertad libertad libertad libertad libertad libertad libertad
Standard AW: Forum hat zu lange Ladezeiten

Man könnte ja auch die Haltbarkeit der Trööts im OT-Bereich auf 21 Tage reduzieren, die 90 Tage jetzt braucht doch eigentlich keiner.
libertad ist offline   Mit Zitat antworten
Antwort

Stichworte
forum, ladezeiten, lange

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
elo- forum im elo-forum verlinken ZynHH Technische Mitteilungen, Fragen und Antworten 19 14.01.2014 22:16
Neu im elo-Forum uwe71 Allgemeine Fragen 4 05.10.2011 14:02
Im Büro braucht man nicht lesen, wie lange kann ich sitzen od. stehen, was ist lange? Ferra Schwerbehinderte / Gesundheit / Rente 5 24.07.2011 14:44
Dieses Forum Martin Behrsing Weiterbildung/Umschulung/Sinnlose Maßnahmen 0 26.07.2007 12:35


Es ist jetzt 22:15 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland