Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....



Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Danke-Struktur73Danke


Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 31.07.2014, 23:49   #81
Elo-User/in
 
Registriert seit: 11.07.2013
Beiträge: 3,793
Don Vittorio Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Ich bin mit 1&1 unterwegs und habe keine Probleme,ausser gestern mal kurzzeitig etwas längere Ladezeiten,aber nur 10-20 Sekunden.
Dann schaute ich wieviele online sind und es waren über 3000,da war für mich alles klar.
Don Vittorio ist offline   Mit Zitat antworten
Alt 01.08.2014, 00:02   #82
Redaktion
 
Benutzerbild von Martin Behrsing
 
Registriert seit: 16.06.2005
Ort: Bonn
Beiträge: 22,280
Martin Behrsing Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Fluppt nun wieder sehr gut.
__

Gruß aus dem Rheinland

Martin

Spendenkonto: Trägerverein Erwerbslosen Forum Deutschland
Sparkasse Bonn BLZ 380 500 00 Konto 1900 0573 06
IBAN: DE95 3705 0198 1900 0573 06
BIC: COLSDE33XXX

Bitte beachten: Telefonate, PNs, E-Mails mit dem Erwerbslosen Forum Deutschland
Martin Behrsing ist offline   Mit Zitat antworten
Alt 01.08.2014, 00:04   #83
Elo-User/in
 
Benutzerbild von nightangel
 
Registriert seit: 17.07.2005
Ort: Ruhrgebiet
Beiträge: 1,705
nightangel wird schon bald berühmt werdennightangel wird schon bald berühmt werden
Standard AW: Forum hat zu lange Ladezeiten

Ja im Moment geht es bei mir auch wieder schneller. Hoffe es bleibt so.
__



Was bedeuten schon Worte, wenn Taten eine andere Sprache sprechen!

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Ein schöner Mensch kann dir die Augen öffnen.
Ein kluger den Verstand.
Aber nur ein Engel dein Herz.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Wer kämpft kann verlieren, wer nicht kämpft hat schon verloren!!!
nightangel ist offline   Mit Zitat antworten
Alt 01.08.2014, 00:38   #84
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Admin2 Beitrag anzeigen
Da scheinen die "Paketboten" der Telekom (und alle die damit versenden) Probleme zu haben.
Noch einmal... und dann habe ich keinen Bock mehr auf Dummrumgeeiere:
Mein Internetanschluss funktionierte zeitgleich (parallel zum Elo-Forum) im gesamten Netz, zu allen Seiten, mein Telefon funktionierte jederzeit, ebenso mein Fernsehen. Alles übers Internet!
Die einzige Seite, die nicht ging, war das "Elo-Forum"
Eine technische Singularität? Klar, ausgerechnet der Elo-Paketbote von der Telekom hatte wieder mal Schuld.

Wer soll den Schwachsinn eigentlich kaufen?
Na ja, erledigt, aber die Tonart von Admin 2 ist eine Katastophe. Dann lieber die Klappe halten, anstatt hier User dumm anzumachen.
Fast das ganze team vom Elo scheint z.Z. desolat.

Geändert von HajoDF (01.08.2014 um 00:53 Uhr)
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 00:51   #85
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Admin2 Beitrag anzeigen
Ja, ja...
Schaut doch mal hier was seit dem 29 im Netz los ist...

iMonitor ? Internet-Störungen | heise Netze

Da muss man sich nicht wundern warum es bei einigen klappt, bei anderen wiederum nicht...
Sorry, noch so ein Quatsch! In meinem Gebiet wurde keine einzige Störung der Telekom gemeldet ( nicht am 29., 30., 31.,) im Süden (München und Nürnberg) gab es Abbrüche, aber nur kurz (max 4 Std.)
Zu lange Ladezeiten hatte ich nur hier
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 00:57   #86
Redaktion
 
Benutzerbild von Martin Behrsing
 
Registriert seit: 16.06.2005
Ort: Bonn
Beiträge: 22,280
Martin Behrsing Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Zitat von HajoDF Beitrag anzeigen
Sorry, noch so ein Quatsch! In meinem Gebiet wurde keine einzige Störung der Telekom gemeldet ( nicht am 29., 30., 31.,) im Süden (München und Nürnberg) gab es Abbrüche, aber nur kurz (max 4 Std.)
Zu lange Ladezeiten hatte ich nur hier
Hajo, das war heute der Aufmacher im Bonner General-Anzeiger.
__

Gruß aus dem Rheinland

Martin

Spendenkonto: Trägerverein Erwerbslosen Forum Deutschland
Sparkasse Bonn BLZ 380 500 00 Konto 1900 0573 06
IBAN: DE95 3705 0198 1900 0573 06
BIC: COLSDE33XXX

Bitte beachten: Telefonate, PNs, E-Mails mit dem Erwerbslosen Forum Deutschland
Martin Behrsing ist offline   Mit Zitat antworten
Alt 01.08.2014, 01:01   #87
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Martin Behrsing Beitrag anzeigen
Hajo, das war heute der Aufmacher im Bonner General-Anzeiger.
Nun ist es gut, es klappt ja wieder, meinem Paketboten sind neue Flügel montiert worden.
Übrigens, ich habe sehr guten Kontakt zur Telekom-Technik.
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 01:19   #88
Redaktion
 
Benutzerbild von Martin Behrsing
 
Registriert seit: 16.06.2005
Ort: Bonn
Beiträge: 22,280
Martin Behrsing Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Zitat von HajoDF Beitrag anzeigen
Übrigens, ich habe sehr guten Kontakt zur Telekom-Technik.
ich leider nicht, erst nachdem ich den Vorstand eingeschaltet hatte wurde in einer Arztpraxis vor zwei Jahren endlich das Telefon nach einer Umstellung auf IP-Telephonie (scheint ja der neueste Renner zu sein) etwas getan. Und das ging nur, weil ich dafür Kontakte genutzt hatte, die auf Bundesebene etwas bewirken konnten. So nun muss ich aber ins Bett, da ich morgen wieder arbeiten muss.
__

Gruß aus dem Rheinland

Martin

Spendenkonto: Trägerverein Erwerbslosen Forum Deutschland
Sparkasse Bonn BLZ 380 500 00 Konto 1900 0573 06
IBAN: DE95 3705 0198 1900 0573 06
BIC: COLSDE33XXX

Bitte beachten: Telefonate, PNs, E-Mails mit dem Erwerbslosen Forum Deutschland
Martin Behrsing ist offline   Mit Zitat antworten
Alt 01.08.2014, 01:43   #89
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Mein Bildschirm blinzelt wieder und schon - im Bruchteil einer Sekunde - lese ich Deine Antwort und wünsche Dir die wohlverdiente Nachtruhe.
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 06:57   #90
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,143
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Forum hat zu lange Ladezeiten

Zitat von HajoDF Beitrag anzeigen
Noch einmal... und dann habe ich keinen Bock mehr auf Dummrumgeeiere:
Dann unterlasse es dich bei mehrschichtigen Problemen auf Details zu beziehen, die deine Ansicht, "der Server" oder "der admin" hier sei für die Auswirkungen dieser Probleme bei dir verantwortlich, untermauern sollen.

Deine Aussage bezüglich "Dummrumgeeiere" zeigt hier nur dass du nicht in der Lage und willens bist dich erst aufgrund gesicherter Information, und dann in angemessenem Ton zu äußern.

Die Lastprobleme des Servers (auf dem auch das ELO-Forum liegt) waren beseitigt als das zweite, nicht von hier aus lösbare Problem offensichtlich und mitgeteilt wurde.
Admin2 ist offline   Mit Zitat antworten
Alt 01.08.2014, 07:16   #91
Elo-User/in
 
Benutzerbild von libertad
 
Registriert seit: 24.01.2014
Ort: Laluna
Beiträge: 1,345
libertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosselibertad ist ein wunderbarer Zeitgenosse
Standard AW: Forum hat zu lange Ladezeiten

Bei mir funzt es wieder ohne Probleme
libertad ist offline   Mit Zitat antworten
Alt 01.08.2014, 07:19   #92
Elo-User/in
 
Registriert seit: 19.02.2013
Beiträge: 2,554
Snickers Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Martin Behrsing Beitrag anzeigen
seit gestern gibt es massive Störungen mit den IP-Telefonen der Telekom. Es kann sein, dass davon auch andere Provider betroffen sind.

Ich habe mir das mal auch bei anderen Seiten angeschaut und zumindest Netcologne scheint ähnliche Probleme zu haben, obwohl Speiel oder google ruck-zuck da sind. Auf der Arbeit habe ich Telekom und da schaute es heute morgen genauso schlimm aus.

Anbei ein Abbild des tracing-route

Die Amis richten bestimmt unsere Satelliten neu aus.....war wohl mal wieder ein spionage Update fällig.
Snickers ist offline   Mit Zitat antworten
Alt 01.08.2014, 08:45   #93
Elo-User/in
 
Benutzerbild von Domino
 
Registriert seit: 05.11.2012
Beiträge: 2,664
Domino Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Und es geht schon wieder los
Am Besten schaut man nur noch ganz früh morgens hier rein.
Domino ist gerade online   Mit Zitat antworten
Alt 01.08.2014, 08:54   #94
Elo-User/in
 
Registriert seit: 05.03.2011
Ort: München
Beiträge: 2,943
Charlot wird schon bald berühmt werdenCharlot wird schon bald berühmt werden
Standard AW: Forum hat zu lange Ladezeiten

München, 07:55 Uhr
18 Grad, leichter Wind
Das Forum wird wieder langsamer

Gerstern habe ich nichts lesen können hier, habe mich zwar ein paar mal eingeloggt, aber nach nach wenigen Minuten aufgegeben.
__

Alle meine Beiträge stellen lediglich meine persönliche Meinung dar
Charlot ist offline   Mit Zitat antworten
Alt 01.08.2014, 08:56   #95
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Admin2 Beitrag anzeigen
Dann unterlasse es dich bei mehrschichtigen Problemen auf Details zu beziehen, die deine Ansicht, "der Server" oder "der admin" hier sei für die Auswirkungen dieser Probleme bei dir verantwortlich, untermauern sollen.

Deine Aussage bezüglich "Dummrumgeeiere" zeigt hier nur dass du nicht in der Lage und willens bist dich erst aufgrund gesicherter Information, und dann in angemessenem Ton zu äußern.

Die Lastprobleme des Servers (auf dem auch das ELO-Forum liegt) waren beseitigt als das zweite, nicht von hier aus lösbare Problem offensichtlich und mitgeteilt wurde.
Jawoll, Herr Admin2!

Ich meinte ja bloß... äh, ich wollte ja nur... stotter... ja, tut mir leid... und
Zitat:
"der admin" hier sei für die Auswirkungen dieser Probleme bei dir verantwortlich
das wollte ich ganz bestimmt nicht... äh, nein, wirklich nicht...
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 09:03   #96
Elo-User/in
 
Benutzerbild von Sansiveria
 
Registriert seit: 07.09.2012
Beiträge: 334
Sansiveria Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Ein Bekannter liest als Gast mit und wurde jetzt schon 2 x auf die Trollseite geschickt ... er ist sozusagen ein Gast - Troll
__

Ich glaube eher an die Unschuld einer Hure als an die Gerechtigkeit der deutschen Justiz!


Meine Postings unterliegen der Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International Lizenz
Sansiveria ist offline   Mit Zitat antworten
Alt 01.08.2014, 09:24   #97
Elo-User/in
 
Benutzerbild von HajoDF
 
Registriert seit: 19.07.2005
Beiträge: 2,567
HajoDF sorgt für eine eindrucksvolle AtmosphäreHajoDF sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Forum hat zu lange Ladezeiten

Und ich bin wohl nur zu einschichtig. Deshalb habe ich der Sprecherin der Telekom auch geglaubt - im Generalanzeiger Bonn am 30.07, die da sagt:
Zitat:
Sie konnte aber nicht sagen, wie viele Anschlüssen
und Kunden von dem Ausfall betroffen waren.
Keine Probleme gebe es bei der Nutzung des Internets
und bei Fernsehübertragungen
über das Internet,
betonte sie. Die Techniker des Unternehmens
arbeiteten mit Hochdruck an der Behebung der Störung.
Quelle

Was bin ich doch fürn Dummi?!
HajoDF ist offline   Mit Zitat antworten
Alt 01.08.2014, 09:30   #98
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,143
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Forum hat zu lange Ladezeiten

Zitat von Sansiveria Beitrag anzeigen
Ein Bekannter liest als Gast mit und wurde jetzt schon 2 x auf die Trollseite geschickt ... er ist sozusagen ein Gast - Troll
Ja, das mag ungefähr dieselbe Ursache habe wie die, weshalb du gestern beim angeblichen Aufruf des Links zur Newsletterabmeldung, die Smilieseite zu sehen bekamst.

Dein "Bekannter" war natürlich niemals hier angemeldet, er liest natürlich keinesfalls in Threads, in denen er zuvor als angemeldeter User mitgeschrieben hatte und dessen Seiten noch im Browsercache vorhanden sind. Das wäre die
einzige Möglichkeit warum der Browser auch als Gast Seiten so aufruft dass eine Anmeldung versucht wird und dann die die Trollseite erscheint.

Browsercache in Verbindung mit gespeicherten Passwörtern und dazu noch die
Chronik, ein wahrer Fundus an Daten die man eigentlich glaubt gar nicht zu verwenden, oder dass sie vom Browser verwendet werden.
Admin2 ist offline   Mit Zitat antworten
Alt 01.08.2014, 09:37   #99
DieFrettchen
Gast
 
Beiträge: n/a
Standard AW: Forum hat zu lange Ladezeiten

Bei mir funzt alles wieder , das ganze Dilema scheint auch mit den Unwettern der letzten Tage zusammen zu hängen.
  Mit Zitat antworten
Alt 01.08.2014, 09:50   #100
Elo-User/in
 
Benutzerbild von Sansiveria
 
Registriert seit: 07.09.2012
Beiträge: 334
Sansiveria Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Forum hat zu lange Ladezeiten

Zitat:
Dein "Bekannter" war natürlich niemals hier angemeldet, er liest natürlich keinesfalls in Threads, in denen er zuvor als angemeldeter User mitgeschrieben hatte und dessen Seiten noch im Browsercache vorhanden sind. Das wäre die
einzige Möglichkeit warum der Browser auch als Gast Seiten so aufruft dass eine Anmeldung versucht wird und dann die die Trollseite erscheint.
Sicher war ist er User - aber zur Zeit OAW und daher an einem fremden PC - also nix mit "Seiten im Browsercache vorhanden".

Mein Browsercache wird übrigens täglich gelöscht.

Zitat:
das ganze Dilema scheint auch mit den Unwettern der letzten Tage zusammen zu hängen.
... welches ja in ganz Deutschland gleich ist. Tolle Logik ...
__

Ich glaube eher an die Unschuld einer Hure als an die Gerechtigkeit der deutschen Justiz!


Meine Postings unterliegen der Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 International Lizenz
Sansiveria ist offline   Mit Zitat antworten
Antwort

Stichworte
forum, ladezeiten, lange

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
elo- forum im elo-forum verlinken ZynHH Technische Mitteilungen, Fragen und Antworten 19 14.01.2014 23:16
Neu im elo-Forum uwe71 Allgemeine Fragen 4 05.10.2011 15:02
Im Büro braucht man nicht lesen, wie lange kann ich sitzen od. stehen, was ist lange? Ferra Schwerbehinderte / Gesundheit / Rente 5 24.07.2011 15:44
Dieses Forum Martin Behrsing Weiterbildung/Umschulung/Sinnlose Maßnahmen 0 26.07.2007 13:35


Es ist jetzt 07:04 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland