Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....

Start > Erste Anlaufstelle... > Technische Mitteilungen, Fragen und Antworten -> Mal funktionieren die Smileys, mal nicht. Woran liegts?


Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 29.08.2011, 15:15   #1
Elo-User/in
 
Registriert seit: 16.12.2009
Beiträge: 3,167
jimmy sorgt für eine eindrucksvolle Atmosphärejimmy sorgt für eine eindrucksvolle Atmosphärejimmy sorgt für eine eindrucksvolle Atmosphäre
Standard Mal funktionieren die Smileys, mal nicht. Woran liegts?

Hallo,

mir ist schon einige male aufgefallen, dass Smileys nicht immer funktionieren. Zumindest jene, welche man selber hochlädt, und dann über den entsprechenden Link hierher verlinkt. Da ich nun nicht weiß wieso das so ist, kann ich dem nicht zufriedenstellend entgegenwirken.

Darum die Frage: Woran liegt´s?
__

Zitat:
2.3 Sozialgericht Berlin, Beschluss vom 18.09.2013 - S 147 AS 20810/13 ER

Das derzeit geltende Sanktionsrecht nach den §§ 31 ff. SGB II verstößt nicht gegen das aus Art. 1 GG i. V. m. dem Sozialstaatsprinzip (Art. 20 Abs. 1 GG) hergeleitete menschenwürdige Existenzminimum (vgl. dazu BVerfG v. 09.02.2010 - 1 BvL 1/09).
jimmy ist offline   Mit Zitat antworten
Alt 29.08.2011, 16:08   #2
- TROLL in Behandlung -
 
Registriert seit: 15.05.2007
Beiträge: 505
darkcity ist zur Zeit noch ein unbeschriebenes Blatt
Standard AW: Mal funktionieren die Smileys, mal nicht. Woran liegts?

Zitat von jimmy Beitrag anzeigen
Hallo,

mir ist schon einige male aufgefallen, dass Smileys nicht immer funktionieren. Zumindest jene, welche man selber hochlädt, und dann über den entsprechenden Link hierher verlinkt. Da ich nun nicht weiß wieso das so ist, kann ich dem nicht zufriedenstellend entgegenwirken.

Darum die Frage: Woran liegt´s?
Bei mir funktioieren die immer guckst du hier
:) :)) ;) :(
usw
darkcity ist offline   Mit Zitat antworten
Alt 29.08.2011, 16:11   #3
Elo-User/in
 
Registriert seit: 10.08.2011
Beiträge: 9,823
Hartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Mal funktionieren die Smileys, mal nicht. Woran liegts?

Zitat von darkcity Beitrag anzeigen
Bei mir funktioieren die immer guckst du hier
:) :)) ;) :(
usw
Die funktionieren gerade nicht.
Hartzeola ist offline   Mit Zitat antworten
Alt 29.08.2011, 16:14   #4
- TROLL in Behandlung -
 
Registriert seit: 15.05.2007
Beiträge: 505
darkcity ist zur Zeit noch ein unbeschriebenes Blatt
Standard AW: Mal funktionieren die Smileys, mal nicht. Woran liegts?

Zitat von Hartzeola Beitrag anzeigen
Die funktionieren gerade nicht.
wieso die kann man doch sehen
:) : )
die blöden icons will ich sowieso nicht
darkcity ist offline   Mit Zitat antworten
Alt 29.08.2011, 16:24   #5
Elo-User/in
 
Registriert seit: 10.08.2011
Beiträge: 9,823
Hartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Mal funktionieren die Smileys, mal nicht. Woran liegts?

Funktioniert!

Geändert von Hartzeola (29.08.2011 um 16:48 Uhr)
Hartzeola ist offline   Mit Zitat antworten
Alt 29.08.2011, 17:31   #6
Elo-User/in
Threadstarter/in Threadstarter/in
 
Registriert seit: 16.12.2009
Beiträge: 3,167
jimmy sorgt für eine eindrucksvolle Atmosphärejimmy sorgt für eine eindrucksvolle Atmosphärejimmy sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Mal funktionieren die Smileys, mal nicht. Woran liegts?

Zitat von kohldampf Beitrag anzeigen
Wie bindest du die Fremdsmilies denn ein? Über das Button "Grafik einfügen" oder nimmst du den BBCode der Smilieseite? Letzteres funzt wohl nicht immer.

Ich nutze immer die erste Option. Also "Grafik anzeigen" lassen, den Link in der Browsereingabezeile dann kopiren und über "Grafik einfügen" einbinden.
Bisher habe ich das immer so gemacht, dass ich directupload.de aufgerufen habe, dann den gewünschten Smiley ins Netz gestellt, und Link Nummer 4 (Bild in Originalgröße für Foren) hier her kopiert. Dabei ist mir halt aufgefallen, dass das ganze nicht immer funktioniert.
__

Zitat:
2.3 Sozialgericht Berlin, Beschluss vom 18.09.2013 - S 147 AS 20810/13 ER

Das derzeit geltende Sanktionsrecht nach den §§ 31 ff. SGB II verstößt nicht gegen das aus Art. 1 GG i. V. m. dem Sozialstaatsprinzip (Art. 20 Abs. 1 GG) hergeleitete menschenwürdige Existenzminimum (vgl. dazu BVerfG v. 09.02.2010 - 1 BvL 1/09).
jimmy ist offline   Mit Zitat antworten
Antwort

Stichworte
funktionieren, liegts, smileys, woran

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Ministerin: Bildungspaket kann nicht vom Start weg funktionieren Martin Behrsing Archiv - News Diskussionen Tagespresse 15 17.04.2011 20:01
Was tun, wenn Arbeitsabläufe der Arge nicht funktionieren? knutinge Allgemeine Fragen 4 06.07.2007 20:07
Noch mal zu Frage: Woran erkennt der Arzt ob Arbeitslos od. terri ALG II 17 16.11.2005 15:42


Es ist jetzt 14:41 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland