Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....

Start > Erste Anlaufstelle... > Technische Mitteilungen, Fragen und Antworten -> Technisches Prob oder menschliches Versagen?


Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 02.06.2010, 09:04   #1
elena
Gast
 
Beiträge: n/a
Standard Technisches Prob oder menschliches Versagen?

moin,
habe gestern 2 Beiträge verfasst, einmal im Musik-trööt unter Nutzung der Zitierfunktion früh morgens, einmal spätabends eigener Beitrag im oT.
Beide Beiträge sind nicht erschienen (andere dazwischen schon).
Die Redaktion hat nicht "zensiert", so meine Info.
Gibt es außer multiblem Versagen meinerseits (2x versehentlich falsche buttons drücken) evtl. eine "technische" Erklärung?
Können Beiträge einfach so in's Nirwana gehen?
Wie geschrieben, sie sind wohl gar nicht erst erschienen, und nach 5 Jahren Forum erstmalig an einem Tag gleich 2x solche Kapitalfehler meinerseits...ich weiß nicht recht
Trotz lediglich geringer Anwenderkenntniss hat es ja 5 Jahre problemlos geklappt, von daher bin ich gespannt, ob es dafür eine eventuelle Erklärung jenseits "plonder"Fehlleistung gibt.
Danke im Voraus und lG
E.
  Mit Zitat antworten
Alt 02.06.2010, 11:09   #2
Elo-User/in
 
Registriert seit: 07.11.2007
Ort: Sachsen
Beiträge: 5,929
Erolena Erolena Erolena Erolena Erolena Erolena Erolena Erolena
Standard AW: Technisches Prob oder menschliches Versagen?

Das ist mir auch schon passiert. Ich glaube das liegt wirklich an "falsche Taste gedrückt". Mir ist das passiert, als ich Beiträge nur noch schnell abschicken wollte, und in Gedanken schon woanders war.
Erolena ist offline   Mit Zitat antworten
Alt 02.06.2010, 12:25   #3
Zollstock
Gast
 
Beiträge: n/a
Standard AW: Technisches Prob oder menschliches Versagen?

Da bin ich aber froh, dass ich damit nicht alleine bin! Bei mir liegt's an den Schaltern "Antworten" und "Vorschau". Anstatt auf Antworten zu drücken, geh' ich also auf "Vorschau" und anschließend auf "Neue Beiträge". Ja, so geht's ja nun nicht ...
  Mit Zitat antworten
Antwort

Stichworte
menschliches, prob, technisches, versagen

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Prob mit privatem Arbeitsvermittler Flex39 ALG I 13 17.05.2010 16:59
Noch ein Prob DieFee9987 U 25 3 30.10.2008 01:19
ALG II rückwirkend bei Versagen von BAföG? wertikuss ALG II 6 21.10.2008 17:03
Bitte um Hilfe Arge Prob xjohn AfA /Jobcenter / Optionskommunen 2 11.09.2007 20:41


Es ist jetzt 20:07 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland