Impressum Stichwortsuche Spenden Strafanzeigen Verfahrensrecht Registrieren Hilfe Interessengemeinschaften Kalender Suchen Alle Foren als gelesen markieren

Start > > -> Absätze im Beitrag


Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration


:  0
Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 19.10.2009, 10:29   #1
Sperling
Gast
 
Beiträge: n/a
Standard Absätze im Beitrag

Hallo, wenn ich einen Beitrag schreibe, warum kann ich keine Absätze machen? Muß ich vielleicht irgendwo etwas auf meiner Seite einstellen damit das klappt? Obwohl es hat ja schon mal geklappt ohne, dass ich etwas verändert habe. Danke im voraus
  Mit Zitat antworten
Alt 19.10.2009, 11:37   #2
Sperling
Gast
 
Beiträge: n/a
Standard AW: Absätze im Beitrag

Danke, ich hab die Einstellung gefunden.
  Mit Zitat antworten
Alt 19.10.2009, 15:02   #3
Admin2
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.544
Admin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 Enagagiert
Standard AW: Absätze im Beitrag

Zitat von Sperling Beitrag anzeigen
Danke, ich hab die Einstellung gefunden.
Entschuldige das ich erst jetzt antworten kann, aber welche Einstellung(en) musstest du denn machen? Das könnte auch andere User eventuell interessieren.
Admin2 ist offline   Mit Zitat antworten
Alt 19.10.2009, 20:55   #4
Sperling
Gast
 
Beiträge: n/a
Standard AW: Absätze im Beitrag

Hallo Admin2,

kein Problem, ich sitze auch nicht den ganzen Tag vor der Kiste ;) (jetzt grad kann ich keinen Smiley einfügen, Fehlerteufel;)

Hatte heute Mittag den Beitrag unter EGV einstellen wollen, habe auf Vorschau geklickt und der Beitrag wurde wieder ohne Absätze angezeigt.

Bin dann in das Kontrollzentrum unter "Einstellungen ändern" gegangen, dort habe ich dann unter

"verschiedene Einstellungen"

"Beitrags-/Nachrichten-Editor" die Einstellung

"Standard-Editor-zusätzliche Schaltflächen ausgewählt"

danach war mein Beitrag mit Absätze zu sehen :)
  Mit Zitat antworten
Alt 20.10.2009, 04:57   #5
Admin2
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.544
Admin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 Enagagiert
Standard AW: Absätze im Beitrag

Das hört sich nach geblocktem Javascript an.
Welchen Browser und welche Tools damit verwendest du?
Admin2 ist offline   Mit Zitat antworten
Alt 20.10.2009, 06:10   #6
Sperling
Gast
 
Beiträge: n/a
Standard AW: Absätze im Beitrag

Ich benutze Firefox.

Tools? Hm, keine Ahnung, bin kein PC-Ass

Genau die Scripte, hab ich ganz vergessen
  Mit Zitat antworten
Antwort

Stichwortsuche
absätze, beitrag

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
VDK Beitrag Ludwigsburg ALG II 0 02.09.2008 09:57
Niedriglohn - Beitrag AKS 18.04.08 redfly Archiv - News Diskussionen Tagespresse 1 19.04.2008 12:45
Gelöschter Beitrag kohlhaas Soziale Politik / politisches Zeitgeschehen 2 18.06.2007 14:10
Beitrag in Frontal Dragon Ein Euro Job / Mini Job 9 07.07.2005 07:16


Es ist jetzt 01:21 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Feedback Buttons provided by Advanced Post Thanks / Like (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
ELO-Forum by Erwerbslosenforum Deutschland