Erwerbslosen Forum Deutschland (ELO-Forum) QR-Code des ELO-Forum
Mach mit. klick mich....
Impressum Stichwortsuche Spenden Strafanzeigen Verfahrensrecht Registrieren Hilfe Interessengemeinschaften Kalender Suchen Alle Foren als gelesen markieren

Start > > -> Probleme mit Internett

Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration


Danke Danke:  0
Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 30.05.2009, 12:35   #1
penelope->Emailproblem
Emailadresse berichtigen!
 
Registriert seit: 02.03.2008
Beiträge: 1.700
penelope
Standard Probleme mit Internett

Hallo erstmal

eine lieber Freund hat eine Versatellbox und ein Speedstream.
es liegen in jeden Raum Internettwanddosen vor.

haben gestern auf sein PC Win XP neu aufgespielt, der PC hat 2 Internettzugänge wenn ich in Netzwerkverbindung gehe, sehe ich 2 x Lanverbindung. 1 x Lanverbindung und 1 x Lanverbindung 2

Internett ist für ca 3 Min da, und denn wieder weg, bei der Versatellbox leuchten aber alle Lichter, auch DSL, hm.

vieleicht weiß einer von euch lieben Rat

ich wünsche euch allen schöne Feiertage
__

lg:
penelope

Ich bin nicht die Signatur..... Ich putze hier nur!
penelope ist offline   Mit Zitat antworten
Alt 30.05.2009, 12:46   #2
Arania->Emailproblem
Emailadresse berichtigen!
 
Registriert seit: 05.09.2005
Beiträge: 17.196
Arania Arania Arania Arania Arania Arania
Standard AW: Probleme mit Internett

Es ist egal welche LAN-Verbindung Du einrichtest, nur muss sie halt eingerichtet werden, danach sollten drei Lampen brennen, ist darüber noch ein Telefon angeschlossen? Falls ja, über ISDN?
Für W-LAN brauchst Du noch einen entsprechenden Router zusätzlich

Soll nur der eine Computer angeschlossen werden?
Arania ist offline   Mit Zitat antworten
Alt 30.05.2009, 12:55   #3
penelope->Emailproblem
Emailadresse berichtigen!
Threadstarter/in Threadstarter/in
 
Registriert seit: 02.03.2008
Beiträge: 1.700
penelope
Standard AW: Probleme mit Internett

Telefon ist angeschlossen, es brennen 3 Lampen, Internett ist wie gesagt für ca 3 Min da. eine Lanverbindung keine Verbindung, und eine ist aktiviert
__

lg:
penelope

Ich bin nicht die Signatur..... Ich putze hier nur!
penelope ist offline   Mit Zitat antworten
Alt 30.05.2009, 13:10   #4
Arania->Emailproblem
Emailadresse berichtigen!
 
Registriert seit: 05.09.2005
Beiträge: 17.196
Arania Arania Arania Arania Arania Arania
Standard AW: Probleme mit Internett

Das eine keine Verbindung hat ist normal, ist denn sicher das die Internet-Verbindung wirklich steht? Es kann ja schon mal Störungen geben
Eventuell stört auch eine Firewall oder ein Virenschutz, das mal überprüfen
Arania ist offline   Mit Zitat antworten
Alt 30.05.2009, 13:52   #5
penelope->Emailproblem
Emailadresse berichtigen!
Threadstarter/in Threadstarter/in
 
Registriert seit: 02.03.2008
Beiträge: 1.700
penelope
Standard AW: Probleme mit Internett

Danke dir Arania

werde mal nachschauen
__

lg:
penelope

Ich bin nicht die Signatur..... Ich putze hier nur!
penelope ist offline   Mit Zitat antworten
Alt 30.05.2009, 13:56   #6
Sancho
Gast
 
Beiträge: n/a
Standard AW: Probleme mit Internett

bei mir hat es mal geklappt, als ich die LAN-Verbindungen gelöscht habe und dann einen Neustart des PC gemacht habe, dann wurde eine neue Verbindung automatisch angelegt (Modem war an).
  Mit Zitat antworten
Alt 02.06.2009, 23:50   #7
RudiRatlos
Forumnutzer/in
 
Benutzerbild von RudiRatlos
 
Registriert seit: 19.04.2008
Ort: Flensburg
Beiträge: 1.023
RudiRatlos RudiRatlos RudiRatlos
Cool AW: Probleme mit Internett

Ich habe auch ein Problem. Gestern ist mein Rechner abgestürzt, war im Internet und plötzlich war der Bildschirm blau, mit Fehlermeldung. Was fürn Fehler wurde nicht angezeigt. Musste dann den Rechner zwangsabschalten. Nach Neustart hatten sich sämtliche Firefox- Einstellungen geändert. Es kommt beim öffnen von anderen Webseiten, aus diesem Forum heraus, jetzt immer die Meldung: "Firefox hat diese Webseite daran gehindert automatisch auf eine andere Webseite umzuleiten". Muss immer erst "erlauben" anklicken. Egal was für einen Link ich anklicke. Die anderen Einstellungen konnte ich wieder herstellen.
Weiß einer Rat?
__

Einen ratlosen Gruß
aus dem "kühlen" Norden...


Merkel & Co... alle in einen Sack stecken und mit nem Knüppel draufhauen. Man trifft immer den Richtigen.




RudiRatlos ist offline   Mit Zitat antworten
Alt 03.06.2009, 05:12   #8
gefallmanaged->Emailproblem
Emailadresse berichtigen!
 
Registriert seit: 03.05.2009
Beiträge: 27
gefallmanaged
Standard AW: Probleme mit Internett

Zitat von RudiRatlos Beitrag anzeigen
Ich habe auch ein Problem. Gestern ist mein Rechner abgestürzt, war im Internet und plötzlich war der Bildschirm blau, mit Fehlermeldung. Was fürn Fehler wurde nicht angezeigt. Musste dann den Rechner zwangsabschalten. Nach Neustart hatten sich sämtliche Firefox- Einstellungen geändert. Es kommt beim öffnen von anderen Webseiten, aus diesem Forum heraus, jetzt immer die Meldung: "Firefox hat diese Webseite daran gehindert automatisch auf eine andere Webseite umzuleiten". Muss immer erst "erlauben" anklicken. Egal was für einen Link ich anklicke. Die anderen Einstellungen konnte ich wieder herstellen.
Weiß einer Rat?
Das Problem hatte ich gestern Abend (gg. 20:45) auch! Zwar musste ich bisher noch keine Seiten explizit erlauben, aber selbst ein Neustart des Rechners brachte gestern keinen Erfolg. Erst seit heute früh kann ich den Firefox (ohne bemerkbare Einschränkungen) wieder nutzen.
__

LG
Beatrixe
gefallmanaged ist offline   Mit Zitat antworten
Alt 03.06.2009, 05:22   #9
Admin2
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 4.588
Admin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 EnagagiertAdmin2 Enagagiert
Standard AW: Probleme mit Internett

Du könntest in den Firefoxeinstellungen, unter "Erweitert" -> "Allgemein" -> "Eingabehilfen" das Häkchen bei "Warnen wenn Websites versuchen umzuleiten oder neu zu laden" entfernen.

Je nach installierten Addons müssen z.B. auch die Einstellungen von "NoScript" angepasst werden. Ich habe dort elo-forum.org in die "Positivliste" aufgenommen.
Admin2 ist offline   Mit Zitat antworten
Alt 03.06.2009, 05:42   #10
gefallmanaged->Emailproblem
Emailadresse berichtigen!
 
Registriert seit: 03.05.2009
Beiträge: 27
gefallmanaged
Standard AW: Probleme mit Internett

Zitat von Admin2 Beitrag anzeigen
Du könntest in den Firefoxeinstellungen, unter "Erweitert" -> "Allgemein" -> "Eingabehilfen" das Häkchen bei "Warnen wenn Websites versuchen umzuleiten oder neu zu laden" entfernen.

Je nach installierten Addons müssen z.B. auch die Einstellungen von "NoScript" angepasst werden. Ich habe dort elo-forum.org in die "Positivliste" aufgenommen.

Hallo Admin2,

es sind keine Warnungen aktiviert und auch keine Add-ons installiert.
__

LG
Beatrixe
gefallmanaged ist offline   Mit Zitat antworten
Antwort

Stichwortsuche
internett, probleme

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Gez Probleme Dennis12 Allgemeine Fragen 5 02.05.2009 17:46
GEZ Probleme beerbel54 Allgemeine Fragen 4 09.01.2009 17:16
Probleme wegen 400€ Job Powerle Ein Euro Job / Mini Job 20 15.11.2008 11:25
Probleme mit Arbeitszeugnis… Ragnaroek ALG II 7 29.12.2007 17:34
Probleme mit Job petex ALG II 1 23.08.2006 11:00


Es ist jetzt 07:05 Uhr.


Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Feedback Buttons provided by Advanced Post Thanks / Like (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
ELO-Forum by Erwerbslosenforum Deutschland