Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....



Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 15.04.2009, 17:46   #1
ashna
Gast
 
Beiträge: n/a
Standard Kontrollzentrum

Da ich nach wie vor nicht ins Kontrollzentrum komme, weil bekannte Information auftaucht, möchte ich hier noch mals darum bitten, dass sich ein Admin meines Problems annimmt.

Danke
  Mit Zitat antworten
Alt 15.04.2009, 17:59   #2
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
Da ich nach wie vor nicht ins Kontrollzentrum komme, weil bekannte Information auftaucht, möchte ich hier noch mals darum bitten, dass sich ein Admin meines Problems annimmt.

Danke
Wie Du selbst weißt hat sich der Admin Serverseitig des Problems angenommen, jedoch keine Probleme von dieser Seite her feststellen können.
Admin2 ist offline   Mit Zitat antworten
Alt 15.04.2009, 18:12   #3
Gavroche
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
...weil bekannte Information auftaucht...
Welche Meldung taucht bei Dir auf, ashna?
  Mit Zitat antworten
Alt 15.04.2009, 18:45   #4
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Diese Meldung bekomme ich immer noch:

Anhang 24450

@Admin2,
nein, das weiss ich nicht.

Ich habe eine Mail bekommen, worin nach der Meldung gefragt wurde. Dies habe ich nochmal bekannt gegeben. Danach habe ich nichts mehr gehört.

Aber trotzdem danke für deine Antwort.

Geändert von ashna (08.11.2009 um 15:50 Uhr)
  Mit Zitat antworten
Alt 15.04.2009, 18:51   #5
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
Diese Meldung bekomme ich immer noch:

Anhang 24450

@Admin2,
nein, das weiss ich nicht.

Ich habe eine Mail bekommen, worin nach der Meldung gefragt wurde. Dies habe ich nochmal bekannt gegeben. Danach habe ich nichts mehr gehört.

Aber trotzdem danke für deine Antwort.
Da muss die Antwortmail irgendwo verschütt gegangen sein...

Leider sieht man den Link in der Browserzeile deines Screenshots nicht. Kannst Du das nochmal mit sichtbarer Browserzeile einstellen? Und passiert dasselbe auch wenn Du ganz oben Links auf "Kontrollzentrum" oder hier http://www.elo-forum.org/usercp.php klickst?

Geändert von Admin2 (15.04.2009 um 18:56 Uhr)
Admin2 ist offline   Mit Zitat antworten
Alt 15.04.2009, 18:56   #6
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Okay. Die Mail scheint wirklich im Nirvana gelandet zu sein.
Hier noch mal mit URL:

Anhang 24451

Geändert von ashna (08.11.2009 um 15:50 Uhr)
  Mit Zitat antworten
Alt 15.04.2009, 19:01   #7
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
Okay. Die Mail scheint wirklich im Nirvana gelandet zu sein.
Hier noch mal mit URL:

Anhang 24451
Klick mal hier drauf und sage mir ob der Link funktioniert:
http://www.elo-forum.org/usercp.php
Admin2 ist offline   Mit Zitat antworten
Alt 15.04.2009, 19:03   #8
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Nein, leider auch nicht.
Ist aber die gleiche URL, wie wenn ich auf das Kontrollzentrum gehe.
  Mit Zitat antworten
Alt 15.04.2009, 19:33   #9
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
Nein, leider auch nicht.
Ist aber die gleiche URL, wie wenn ich auf das Kontrollzentrum gehe.
das ist klar.

Nun solltest Du dich einmal mit dem FF aus den Forum ausloggen und Dich dann einmal testhalber mit dem IE von Vista hier einloggen und damit auf Dein Kontrollzentrum zugreifen...

Poste das Ergebnis dann bitte hier.
Admin2 ist offline   Mit Zitat antworten
Alt 15.04.2009, 19:43   #10
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Leider funktioniert auch dies nicht.
Ergebnis:

Anhang 24452

Auch wenn es damit funktioniert hätte, mit dem IE kann ich nicht.
Das sah ja furchtbar aus. Da bleib ich bei meinem FF.

Geändert von ashna (08.11.2009 um 15:50 Uhr)
  Mit Zitat antworten
Alt 15.04.2009, 19:58   #11
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen
Leider funktioniert auch dies nicht.
Ergebnis:

Anhang 24452
Dann muss ich passen.
Alle anderen können zugreifen, Dein Profil ist nicht beschädigt, Du hast die gleichen Rechte wie alle anderen User auch...
Admin2 ist offline   Mit Zitat antworten
Alt 15.04.2009, 20:05   #12
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Hm, dann weiss ich auch nicht.
In die IGs komme ich ja noch so rein.

Das Problem wird sein, dass, wenn ich mal wieder meine Mail- Adresse ändern muss, wegen hohem Spamaufkommen, ich das dann nicht machen kann.
Aber vielleicht ist das Problem ja dann auch im Nirvana verschwunden.

Besten Dank für deine Mühe Admin2.
  Mit Zitat antworten
Alt 15.04.2009, 20:13   #13
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Zitat von ashna Beitrag anzeigen

Das Problem wird sein, dass, wenn ich mal wieder meine Mail- Adresse ändern muss, wegen hohem Spamaufkommen, ich das dann nicht machen kann.
Dazu reicht eine kurze PN an mich mit Angabe der neuen Emailadresse.
Admin2 ist offline   Mit Zitat antworten
Alt 16.04.2009, 15:20   #14
ashna
Gast
 
Beiträge: n/a
Standard AW: Kontrollzentrum

Bin jetzt über einen Umweg ins Kontrollzentrum gegangen.
Über Private Nachrichten, dann Profil ändern. Dort habe ich eine Änderung vorgenommen. Ich bekomme wieder die selbe Meldung wie oben schon gepostet. Die Änderung wurde aber übernommen, wie ich nach Kontrolle festgestellt habe.

Vielleicht hilft es bei der Problemfindung?
  Mit Zitat antworten
Alt 16.04.2009, 15:49   #15
Administrator (Technik)
 
Benutzerbild von Admin2
 
Registriert seit: 01.07.2007
Ort: 4d:68:75:6e:68:66:72
Beiträge: 6,538
Admin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistetAdmin2 hat bereits sehr viel geleistet
Standard AW: Kontrollzentrum

Hallo ashna,

Danke für deine Rückmeldung. Ich kenne wohl das Problem, kann aber die zur Fehlersuche nötige Umgebung nicht schaffen. Ich müsste dazu (einfach ausgedrückt) den ganzen Server in den "Debugmodus" versetzen, was aber den Betrieb beeinträchtigen würde.

Das Problem ist, sobald eine Anforderung von deinem Rechner auf die Datei "usercp.php" kommt, liefert der Webserver einen Fehler 404 zurück, was einem "Datei nicht gefunden" entspricht, obwohl sie real aber vorliegt. Ich diskutiere das Problem aktuell mit anderen Fachleuten, vor allem warum das Problem nur bei Anforderungen von deinem Rechner auftritt, nicht aber bei Anforderungen von anderen Clients.

Workaround:
Wenn Du das Kontrollzentrum (Das PN-System ist dort eingebunden)
nicht über die "usercp.php" aufrufst, sondern über http://www.elo-forum.org/profile.php, dann kannst du auf die diversen Funktionen des Kontollzentrums zugreifen, bis du auf "speichern" klickst. Danach leitet dich die Foren Software wieder an die eigentliche Kontrollzentrum-Startseite "usercp.php" weiter, was dann wieder die besagte Fehlermeldung verursacht.
Gespeichert werden die Änderungen aber dennoch! Du müsstest also vorläufig, um das Kontrollzentrum zu nutzen, zum Start jeweils http://www.elo-forum.org/profile.php aufrufen, das sowohl zum Zugriff insgesamt, also um das Kontrollzentrum zu starten, wie auch dann, wenn du nach einem Speichern von Änderungen wieder dort hin willst.
Admin2 ist offline   Mit Zitat antworten
Antwort

Stichworte
kontrollzentrum

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:



Es ist jetzt 23:10 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland