Erwerbslosen Forum Deutschland (ELO-Forum)
QR-Code des ELO-Forum Mach mit. klick mich....



Technische Mitteilungen, Fragen und Antworten Boardmitteilungen und Kontakt zur Administration

Geehrte Leser,
Sie können sich
hier kostenfrei registrieren um unser Forum zu nutzen. Hilfe bei Ihren Problemen mit "HartzIV", z.B. ALGI, ALGII, Sozialhilfe usw. zu erhalten.
Diese Werbeeinblendung, der Nachfolgende und dieser Hinweistext entfallen dann. Auch bitten wir Sie, dieses Forum (elo-forum.org) in Ihrem AdBlocker, auf die Whitelist zu setzen, da wir die erzielten Einnahmen dafür benötigen, das Hilfeforum etc. - auch und gerade in Ihrem Interesse - weiterhin finanzieren zu können.



Danke-Struktur1Danke
  • 1 Dank für Posting von Hartzeola


Antwort

 

LinkBack Themen-Optionen Thema bewerten Ansicht
Alt 24.05.2013, 13:39   #1
 
Registriert seit: 13.02.2013
Beiträge: 571
Mega400 fällt teils Negativ auf...
Standard Systemfehler im Forum?

Hallo Gemeinde,

seid gestern komme ich nicht in das Unterforum "ALG II" und jedesmal wenn ich darauf klicke komme erscheint wieder in die Hauptanschicht.

Kann mit jemand erklären wie dieses möglich ist? Coockie's habe ich gelöscht leider ohne Erfolg. Der Zugang zum Unterforum ALG II funktioniert nur wenn ich einen Proxy verwende?

Danke für Infos

Gruß
Mega400 ist offline   Mit Zitat antworten
Alt 24.05.2013, 13:54   #2
Elo-User/in
 
Registriert seit: 10.08.2011
Beiträge: 9,823
Hartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Systemfehler im Forum?

Schau mal hier:

http://www.elo-forum.org/technische-...oxy-glich.html

Schreibe evtl. dem @Admin2 eine PN mit Deiner IP
Hartzeola ist offline   Mit Zitat antworten
Alt 24.05.2013, 14:26   #3
Threadstarter/in Threadstarter/in
 
Registriert seit: 13.02.2013
Beiträge: 571
Mega400 fällt teils Negativ auf...
Standard AW: Systemfehler im Forum?

Zitat von Hartzeola Beitrag anzeigen
Schau mal hier:

http://www.elo-forum.org/technische-...oxy-glich.html

Schreibe evtl. dem @Admin2 eine PN mit Deiner IP
Hmmm bin bei Alice und bis gestern keinerlei Probleme
Mega400 ist offline   Mit Zitat antworten
Alt 24.05.2013, 14:37   #4
Elo-User/in
 
Registriert seit: 10.08.2011
Beiträge: 9,823
Hartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle AtmosphäreHartzeola sorgt für eine eindrucksvolle Atmosphäre
Standard AW: Systemfehler im Forum?

Zitat von Mega400 Beitrag anzeigen
Hmmm bin bei Alice und bis gestern keinerlei Probleme
Versuche mal, den Stecker deines Routers aus Steckdose zu ziehen und in einigen Minuten wieder rein stecken.

Wenn Du eine variable IP hast, kann das helfen.
Hartzeola ist offline   Mit Zitat antworten
Alt 24.05.2013, 14:55   #5
Threadstarter/in Threadstarter/in
 
Registriert seit: 13.02.2013
Beiträge: 571
Mega400 fällt teils Negativ auf...
Standard AW: Systemfehler im Forum?

Fehler gleichbleibend und zwar nur für das Unterforum "ALG II" alles andere ohne Einschränkungen ..........hmmm
Mega400 ist offline   Mit Zitat antworten
Alt 24.05.2013, 15:33   #6
Elo-User/in
 
Registriert seit: 14.05.2013
Beiträge: 223
Darksider Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Systemfehler im Forum?

Gestern kam es bei mir auch zu Problemen, kam immer wieder mal "Page not found" nach nen paar Sekunden gings dann wieder.Aber nur hier im Forum.......
Darksider ist offline   Mit Zitat antworten
Antwort

Stichworte
forum, systemfehler

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Rentenkürzung von Hartz IV-Beziehern durch Systemfehler der Bundesagentur für Arbeit Martin Behrsing Pressemeldungen des Erwerbslosen Forum Deutschland 115 22.10.2011 12:39
Neu im elo-Forum uwe71 Allgemeine Fragen 4 05.10.2011 15:02
Dieses Forum Martin Behrsing Grundsicherung SGB XII 0 15.11.2009 15:13
Rentenkürzung von ALG 2 Empfängern wegen Systemfehler der Bundesagentur für Arbeit mrbaboon Schwerbehinderte / Gesundheit / Rente 2 25.03.2008 14:23


Es ist jetzt 15:07 Uhr.


Powered by vBulletin; (Deutsch)
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ELO-Forum by Erwerbslosenforum Deutschland