Einzelnen Beitrag anzeigen

Alt 05.02.2009, 16:48  
ashna
Gast
 
Beiträge: n/a
Standard AW: Sicherheitslücke im Firefox - Bitte umgehend Update machen!

Kannst du auch für Thunderbird nutzen und für SeaMonkey.
Ich bin zufrieden mit dem Programm, klein und handlich und praktisch.

Hat bis jetzt auch immer alles wieder so hergestellt, wie es sein sollte.

Welche Meldung bekommst du, wenn du emails senden willst?
  Mit Zitat antworten