Einzelnen Beitrag anzeigen

Alt 29.03.2014, 22:13  
Muzel
Forumnutzer/in
 
Registriert seit: 15.12.2008
Beiträge: 11.101
Muzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel EnagagiertMuzel Enagagiert
Standard Linux, ich habe eine einen XP Rechner

Ich habe einen XP-Rechner und wie Sie sicher wissen, gibt es keine Updates mehr ab dem 8.4.14. Nun wollte ich Java auf Linux installieren, weil die neuen Windows Programme nicht mehr auf diese Versionen laufen. Ich benötigen dringend Java und es gibt keine Anleitungen, die funktionieren. Viellicht können Sie mir helfen.
__

Wer Rechtschreibfehler findet, kann sie behalten.
Muzel ist offline   Mit Zitat antworten