Einzelnen Beitrag anzeigen

Alt 19.12.2011, 01:41  
Martin Behrsing
Redaktion
 
Benutzerbild von Martin Behrsing
 
Registriert seit: 16.06.2005
Ort: Bonn
Beiträge: 22.309
Martin Behrsing Möchte sein Renommee nicht öffentlich anzeigen...
Standard AW: Serverprobleme?

Zitat von Patenbrigade Beitrag anzeigen
Jetzt habe ich Erreichbarkeitsprobleme. Bei elo-forum.net kommt: "Logged and 403 Access denied False Positive!? Send eMail including your IP to falsepositive (at) gmx (dot) de Zugangsverweigerung ohne Grund? Senden Sie eine eMail mit ihrer aktuellen IP-Adresse an falsepositive (at) gmx (Punkt) de" Das passiert seit Monaten sehr oft. --------------------------------------- Beim Forum Erwerbslosen Forum Deutschland (Forum) - Powered by vBulletin kommt eine weiße Seite. Das passiert seit ein paar Tagen sporadisch. Liegt das an meinem Vodafone UMTS oder ist da ein Internetknoten verknotet? Derzeit komme ich nur über Umwege (Proxy) ins Forum.
dennoch kannst du hier posten?????????????

PR-Sozial war heut enachmittag mal nicht erreichbar, weil am Account gearbeitet wurde. Das waren allerding exakt 5 Minuten. Also schreib dein Provider aml an und frag ihn was das soll
__

Gruß aus dem Rheinland

Martin

Spendenkonto: Trägerverein Erwerbslosen Forum Deutschland
Sparkasse Bonn BLZ 380 500 00 Konto 1900 0573 06
IBAN: DE95 3705 0198 1900 0573 06
BIC: COLSDE33XXX

Bitte beachten: Telefonate, PNs, E-Mails mit dem Erwerbslosen Forum Deutschland
Martin Behrsing ist offline   Mit Zitat antworten